<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
    <head>
    <meta name="referrer" content="origin">
    <meta charset="UTF-8" />
    <title>

                            
        A Corporate Hospital System Buys A Small Hospital. What Happens Next? - 1A

    </title>
    <meta name="description" content="Speak Freely">

    <!-- Touch icon -->
    <!-- =================== -->
    <link rel="shortcut icon" href="https://s20352.pcdn.co/wp-content/themes/1a/favicon.ico?v=1.6-1f3332e8">
    <link rel="apple-touch-icon" href="https://s20352.pcdn.co/wp-content/themes/1a/apple-touch-icon-precomposed.png?v=1.6-1f3332e8">

     <!-- Site stylesheet -->
    <!-- =================== -->
    <!-- <link rel="stylesheet" href="https://s20352.pcdn.co/wp-content/themes/1a/style.css" type="text/css" media="screen" /> -->
    <link rel="stylesheet" href="https://s20352.pcdn.co/wp-content/themes/wamu-show/css/1a.css?v=1.6-1f3332e8" type="text/css"/>


    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://s20352.p54.sites.pressdns.com/xmlrpc.php" />


    <!-- Modernizr -->
    <!-- =================== -->
    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/components/modernizr/modernizr.js?v=1.6-1f3332e8"></script>

     <!-- Dev scripts -->
    <!-- =================== -->
    <!-- <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/js/dev.js"></script> -->


    <!-- Respond for older IE browsers -->
    <!-- =================== -->
    <!--[if lte IE 8]>
        <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/components/respond/dest/respond.min.js?v=1.6-1f3332e8"></script>
    <![endif]-->

    <!-- Google DFP -->
    <!-- =================== -->
    <script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];

			(function() {

	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
	      '//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);

	      googletag.cmd.push(function() {
	        	          	            	              googletag
    .defineSlot('/1050810/The1A_UW_300x250', [300, 250], 'div-gpt-ad-site')
    .setCollapseEmptyDiv(true,true)
    .addService(googletag.pubads())
    ;
 
	            	          	        	          	            	              googletag
    .defineSlot('/1050810/The1A_MB_300x250', [300, 250], 'div-gpt-ad-member')
    .setCollapseEmptyDiv(true,true)
    .addService(googletag.pubads())
    ;
 
	            	          	        	          	            	              googletag
    .defineSlot('/1050810/WAMU_site_300x250', [300, 250], 'div-gpt-ad-player')
    .setCollapseEmptyDiv(true,true)
    .addService(googletag.pubads())
    ;
 
	            	          	        	          	        	          	            								var mapping = googletag.sizeMapping().
								  addSize([0, 0], []).
								  addSize([980, 200], [970, 50]). // Desktop
								  build();
						    googletag.defineSlot('/1050810/The1a_970x50', [970, 50], 'div-gpt-ad-site_topper')
									.defineSizeMapping(mapping)
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());

	            	          	        	          	            								var mapping = googletag.sizeMapping().
								  addSize([0, 0], []).
								  addSize([330, 300], [320, 50]). // Tablet
								  addSize([980, 200], []). // Desktop
								  build();
						    googletag.defineSlot('/1050810/The1a_320x50', [320, 50], 'div-gpt-ad-site_topper_mobile')
									.defineSizeMapping(mapping)
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());

	            	          	        
																										var mainColumnSlotMapping = googletag.sizeMapping().
								  addSize([0, 0], []).
								  addSize([980, 200], ['fluid']). // Desktop
								  build();
								googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--main-column-topper')
									.defineSizeMapping(mainColumnSlotMapping)
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--todays-shows')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--upcoming-shows')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--segment-main')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--segment-guest')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
														        
	        googletag.pubads().setTargeting('category', []);
	        googletag.pubads().setTargeting('page_path', '/');
	        googletag.pubads().setTargeting('tags', ["society","politics","health"]);
	        googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });
			})();
    </script>
	<meta property="fb:pages"content="1308804255858335" />
			    <!-- Typekit -->
    <script src="https://use.typekit.net/lop4uzn.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>    	

	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>A Corporate Hospital System Buys A Small Hospital. What Happens Next? - 1A</title>
<link rel="canonical" href="https://s20352.p54.sites.pressdns.com/shows/2020-01-23/rise-corporate-healthcare" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Corporate Hospital System Buys A Small Hospital. What Happens Next? - 1A" />
<meta property="og:description" content="Corporate hospital systems are acquiring smaller hospitals, particularly in rural areas. What does this mean for staff and patients?" />
<meta property="og:url" content="https://s20352.p54.sites.pressdns.com/shows/2020-01-23/rise-corporate-healthcare" />
<meta property="og:site_name" content="1A" />
<meta property="article:publisher" content="https://www.facebook.com/the1ashow" />
<meta property="article:tag" content="Health" />
<meta property="article:tag" content="Politics" />
<meta property="article:tag" content="Society" />
<meta property="og:image" content="https://s20352.pcdn.co/wp-content/uploads/2020/01/GettyImages-1180304986.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@1A"/>
<meta name="twitter:domain" content="1A"/>
<meta name="twitter:creator" content="@1A"/>
<meta name="twitter:image:src" content="https://s20352.pcdn.co/wp-content/uploads/2020/01/GettyImages-1180304986.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s20352.p54.sites.pressdns.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="1A &raquo; A Corporate Hospital System Buys A Small Hospital. What Happens Next? Comments Feed" href="https://s20352.p54.sites.pressdns.com/shows/2020-01-23/rise-corporate-healthcare/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s20352.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://s20352.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s20352.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s20352.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://s20352.p54.sites.pressdns.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://s20352.p54.sites.pressdns.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s20352.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://s20352.p54.sites.pressdns.com/?p=119827' />
<link rel="alternate" type="application/json+oembed" href="https://s20352.p54.sites.pressdns.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fs20352.p54.sites.pressdns.com%2Fshows%2F2020-01-23%2Frise-corporate-healthcare" />
<link rel="alternate" type="text/xml+oembed" href="https://s20352.p54.sites.pressdns.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fs20352.p54.sites.pressdns.com%2Fshows%2F2020-01-23%2Frise-corporate-healthcare&#038;format=xml" />



 
</head>

  <body class="segment-template-default single single-segment postid-119827" data-source="base.twig">
      <div id="site-wrap-outer">
          <div id="site-wrap-inner">
              <div id="site-content-wrap">
								<div class="ad-site-topper">
			<!-- The1a_970x50 -->
<div id='div-gpt-ad-site_topper' >
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-site_topper'); });
	</script>


</div>
				<!-- The1a_320x50 -->
<div id='div-gpt-ad-site_topper_mobile' >
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-site_topper_mobile'); });
	</script>


</div>
	</div>

                
                                            <!-- This is the area for HP-like image -->
                     
                    <header class="hdr">
                        <div class="l-hdr-width">
                            <div class="hdr-inner">

                                <div class="hdr-logo-mod">
                                    <h1 class="hdr-logo" role="banner">
                                        <a class="hdr-logo-link" href="/" title="1A" rel="home">
                                            <img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/1a_logo_sm_128.svg?v=1.6-1f3332e8" alt="1A" />
                                        </a>
                                    </h1>
                                </div>   <!-- /hdr-logo-mod -->

                                <div class="nav-trigger-mod">
                                    <button class="nav-trigger">Show Navigation</button>
                                </div> <!-- /nav-trigger -->

                                  <!-- Navigation -->
                                <div class="lg-site-nav-mod">
                                    <div class="nav-main-mod">
	<nav id="access nav-main" class="nav" role="navigation">
	    <ul class="nav-items">
	    	        <li id="menu-item-109450" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-109450">
	            <a class="nav-link " href="/shows ">
	            		Shows
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-117797" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-117797">
	            <a class="nav-link link-trigger link--with-drop" href="# ">
	            		Series
	            	<span class="drop"></span>
	            	</a>
	            	            	<ul class="nav-items nav-dropdown">
	            					            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/plan-b-series-climate-crisis">No Plan B</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/20-20">Foresight 2020</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/1a-presents-american-spirit">American Spirit</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/gamemode">Game Mode</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/1a-presents-cuffin-season">Cuffin' Season</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/enrolled">Enrolled</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/beyond-mothers-day-series-1a">Motherhood</a></li>
			            			         </ul>
			    	        </li>
	    	        <li id="menu-item-109482" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109482">
	            <a class="nav-link " href="https://s20352.p54.sites.pressdns.com/ask-1a ">
	            		Ask 1A
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109454" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109454">
	            <a class="nav-link " href="https://s20352.p54.sites.pressdns.com/podcast ">
	            		Podcast
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-119283" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-119283">
	            <a class="nav-link " href="https://s20352.p54.sites.pressdns.com/1a-across-america ">
	            		1A Across America
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109455" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109455">
	            <a class="nav-link link-trigger link--with-drop" href="https://s20352.p54.sites.pressdns.com/about ">
	            		About
	            	<span class="drop"></span>
	            	</a>
	            	            	<ul class="nav-items nav-dropdown">
	            					            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/about">The Show</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/stations">Where To Listen</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/about/producers-staff">Producers And Staff</a></li>
			            			         </ul>
			    	        </li>
	    	        <li id="menu-item-109453" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109453">
	            <a class="nav-link " href="https://s20352.p54.sites.pressdns.com/support-us ">
	            		Support Us
	            	
	            	</a>
	            	        </li>
	    	        
	    </ul>   <!-- /nav-items -->
	</nav> <!-- #access -->


	<div class="nav-search-mod">
		<div class="nav-search-trigger">Search<i class="icon-search"></i></div>
		<div class="search-mod">
	<form class="search-form nav-search" action="/">

		<input id="search-field" class="search-input" type="text" placeholder="Search"  name="s" autocomplete="off" />
		<button class="search-submit" type="submit">Search<i class="icon-search"></i></button>

	</form>
</div> <!-- search-mod -->
	</div>	<!-- /search-mod -->

	<div class="nav-logos-mod">
		<div class="logo-org">
			<a href="http://wamu.org/" target="_blank">
				<img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/wamu_logotext_interim.svg?v=1.6-1f3332e8" alt="" />
			</a>
		</div> 	<!-- /logo-org -->

		<!-- added syndication option  -->
					<div class="logo-org npr-nav-logo">
				<a href="http://npr.org" target="_blank">
					<img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/npr_logo_white_border.svg?v=1.6-1f3332e8" alt=""/>
				</a>
			</div> <!-- /logo-org -->
		
	</div>	<!-- /nav-logos-mod -->

</div> <!-- /nav-main-mod -->


<!-- deleted inline-list class from ul -->
                                </div> <!-- lg-site-nav-mod -->

                            </div> <!-- /hdr-inner -->
                        </div>  <!-- /l-hdr-width -->

                    </header>  <!-- /hdr -->

                 

                
			<div class="article-meta has-audio">
				<div class="l-site-width">
											<h5 id="home" class="tz-overline">Thursday, Jan 23 2020
<span class="date-divide"> &bull; </span>11 a.m. (ET)
</h5>
					 
											<h1 class="h1">A Corporate Hospital System Buys A Small Hospital. What Happens Next?</h1>
					 				</div>	<!-- /l-site-width -->

				<div class="article-controls-mod"> <!-- class of .fixed added here to fix nav -->
					<div class="inner">
						<div class="l-site-width">

															<div class="play-button-block">
									<!-- <button class="play-button-button-rwd">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-rwd" href="/audio/#/shows/2020-01-23/rise-corporate-healthcare/119827/@00:00" data-default=""/audio/#/shows/2020-01-23/rise-corporate-healthcare/119827/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	
								</div>	<!-- /button-block -->
							 
															<div class="headline-mobile-block">
									<p class="headline-mobile">
										<a href="#home">A Corporate Hospital System Buys A Small Hospital. What Happens Next?</a>
									</p>
								</div>	<!-- /headline-mobile-block -->
							 
							<a class="article-trigger link--with-drop">Menu</a>
							<!-- article-trigger adds or removes a class of js-article-nav to body element -->

							<div class="article-nav-mod">
																	<div class="article-nav">
										<ul class="article-nav-items">
											
											
											
																																</ul> <!-- /article-nav-items -->
									</div>	<!-- /article-nav -->
								 
																	<div class="social-nav">
										<ul class="social-nav-items">
											<li class="social-nav-item social-list-item">
												<a class="social-nav-link social-list-link" href="https://twitter.com/share?url=https://s20352.p54.sites.pressdns.com/shows/2020-01-23/rise-corporate-healthcare" target="_blank">Twitter
													<i class="icon-social twitter"></i></a>
											</li> <!-- /article-nav-item -->

											<li class="social-nav-item social-list-item">
												<a class="social-nav-link social-list-link" href="https://www.facebook.com/sharer/sharer.php?u=https://s20352.p54.sites.pressdns.com/shows/2020-01-23/rise-corporate-healthcare" target="_blank">FB
													<i class="icon-social facebook"></i></a>
											</li> <!-- /article-nav-item -->

										
										</ul> <!-- /social-nav-items -->
									</div>	<!-- /social-nav -->
								 							</div>	<!-- /article-nav-mod -->

						</div>	<!-- /l-site-width -->
					</div>	<!-- /inner -->
				</div>	<!-- /article-nav -->


			</div>		<!-- /article-meta -->
			<div class="ad-segment-meta">
	<div id='div-gpt-ad-sponsorship--segment-main'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-sponsorship--segment-main'); });
		</script>
	</div>
</div>



	 

                <section id="content" role="main" class="content-wrapper">
                    
                    <!-- <div class=""> -->

                        		<div class="l-site-width">
			<div class="article-main">

				<div class="l-primary">
					<div class="inner">
						<!-- ================================ -->
						<!-- Guest host area. Will need a conditional test -->
												<div id="intro" class="article-block">

							<!-- ***************************************** -->
							<!-- Article Intro -->
																										<div class="intro-img-mod">
											
<div class="media-mod">
			<img src="https://s20352.pcdn.co/wp-content/uploads/2020/01/GettyImages-1180304986-1024x693.jpg" alt="People walk into a hospital in Tuscon, Arizona. " /> 
	

	<div class="img-caption">
		<p class="img-caption-text">
			People walk into a hospital in Tuscon, Arizona. 
							<span class="img-byline">SEBASTIEN VUAGNAT/AFP via Getty Images</span>
					</p>
	</div> <!-- article-img-caption -->

</div> <!-- /media-mod -->
										</div>
									
									<div class="intro-text-mod">
										<div class="segment-body"><p>Community hospitals have been merging with larger, corporate systems for a while now. And that has various implications for communities around the country. For some, it means expanded ranges for care and more resources for patients in rural areas. For others, it means a pairing down of resources and patients making long drives to big city hospitals.</p>

<p><p>As Carolyn Crist reports for <a href="https://www.reuters.com/article/us-health-hospitals-rural/rural-hospital-acquisitions-may-reduce-patient-services-idUSKBN1Y92OQ">Reuters</a>:</p>
<blockquote><p>“Hospitals in rural areas are struggling to stay open for a lot of different reasons, but many are looking to health-system affiliation as a way to keep the doors open,” [Claire O’Hanlon of the RAND Corporation] told Reuters Health by email. “But when you give up local control of your hospital to a health system, a lot of things can change that may or may not be good for the hospital or its patients.”</p></blockquote>
<p>For the fourth show in our listener-selected series show, we talk to a nurse in Washington state on how her hospital dealt with a corporate acquisition and two experts on what this issue looks like nationwide.</p>
<p><em>Produced by Arfie Ghedi and Paige Osburn</em></p></p>
</div>
									</div> <!-- /intro-text-mod -->
							 


							<!-- ***************************************** -->
							<!-- Article Guests -->
																																		<div class="guest-container">
											<h4 class="h4">Guests</h4>
											<ul class="list-items">
																									<li class="list-item">
														<span class="item-bold">
															Elisabeth Rosenthal
														</span>
														Editor-in-Chief, Kaiser Health News; author of "An American Sickness: How Healthcare Became Big Business and How You Can Take It Back."
													</li>
																									<li class="list-item">
														<span class="item-bold">
															Mark Holmes
														</span>
														Professor, University of North Carolina, Director of the North Carolina Rural Health Research and Policy Analysis Center
													</li>
																									<li class="list-item">
														<span class="item-bold">
															Robert Graboyes
														</span>
														Senior Research Fellow and Health Care Scholar at the Mercatus Center at George Mason University. <a href="https://twitter.com/Robert_Graboyes">@Robert_Graboyes</a>
													</li>
																									<li class="list-item">
														<span class="item-bold">
															Tassneem Dillsi
														</span>
														Nurse, activist, pitched "the rise of corporate healthcare" for our listener-suggested series; <a href="https://twitter.com/nursetess94">@nursetess94</a>
													</li>
																							</ul> <!-- /items -->
										</div>	<!-- /guest-container -->
										<div class="ad-segment-guests">
	<div id='div-gpt-ad-sponsorship--segment-guest'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-sponsorship--segment-guest'); });
		</script>
	</div>
</div>
									 								

						</div>	<!-- /# intro article-block -->

						<!-- ***************************************** -->
						<!-- Live Video -->
						

						<!-- ***************************************** -->
						<!-- Article highlights -->
													
						

						<!-- ***************************************** -->
						<!-- Web Features -->
						

						<!-- ***************************************** -->
						<!-- Article Transcript -->
						
						<!-- ***************************************** -->
						<!-- Article Gallery -->
							


						<!-- ***************************************** -->
						<!-- Article Links -->

													
						<!-- ***************************************** -->
						<!-- Categories + Tags -->
																					<div id="tags" class="article-block">
									<h4 class="h4">Topics + Tags</h4>
									<ul class="meta-list-items">
	
</ul> <!-- meta-list-items -->

<ul class="meta-list-items">
			<li class="meta-list-item"><a href="https://s20352.p54.sites.pressdns.com/topic/health" class="tag-list-link ">Health</a></li>
			<li class="meta-list-item"><a href="https://s20352.p54.sites.pressdns.com/topic/politics" class="tag-list-link ">Politics</a></li>
			<li class="meta-list-item"><a href="https://s20352.p54.sites.pressdns.com/topic/society" class="tag-list-link ">Society</a></li>
	
</ul> <!-- meta-list-items -->


								</div>	<!-- /article-block -->
							 						
            <!-- Content sponsorship ad-->
						<section class="article-ad sponsor">
								    <div class="sponsored-ad">
			
	</div> <!-- /ad-bigad -->
						</section>

						<!-- ***************************************** -->
						<!-- Comments -->

						
					</div>	<!-- /inner -->
				</div>	<!-- /l-primary -->



				<div class="l-secondary">
					<div class="inner">
						<aside class="segment-ad">
							    <div class ="ad-bigad">
			<!-- The1A_UW_300x250 -->
<div id='div-gpt-ad-site' >
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-site'); });
	</script>


</div>
	</div> <!-- /ad-bigad -->
						</aside>
					</div>	<!-- /inner -->
				</div>	<!-- /l-secondary -->

			</div>	<!-- /article-main -->
		</div> <!-- /l-site-width -->


		<!-- ***************************************** -->
		<!-- Bottom of page links -->
		

			<div class="page-end-mod">
	<div class="l-col-7">
		<div class="page-end-block">
			<h5 class="section-hdr">Most Recent Shows</h5>

							<article class="tz tz-page-end tease-segment" id="tease-119806">
	<h2 class="tz-h-lg"><a href="https://s20352.p54.sites.pressdns.com/shows/2020-01-22/tonight-we-bombed-the-u-s-capitol">The All-Women Terrorist Plot To Bomb The Capitol</a></h2>

	<p class="text-reg"><span class="timestamp">Wednesday, Jan 22 2020</span>We explore what the early 1980s terrorist group May 19th tells us about domestic terror today.</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2020-01-22/tonight-we-bombed-the-u-s-capitol/119806/@00:00" data-default=""/audio/#/shows/2020-01-22/tonight-we-bombed-the-u-s-capitol/119806/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

			</div>	<!-- /tz-controls -->
</article>
							<article class="tz tz-page-end tease-segment" id="tease-119805">
	<h2 class="tz-h-lg"><a href="https://s20352.p54.sites.pressdns.com/shows/2020-01-22/yiddish">A Language With Chutzpah: Yiddish And American Culture</a></h2>

	<p class="text-reg"><span class="timestamp">Wednesday, Jan 22 2020</span>Oy vey! Mensches have been speaking Yiddish for over a thousand years.</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2020-01-22/yiddish/119805/@00:00" data-default=""/audio/#/shows/2020-01-22/yiddish/119805/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

			</div>	<!-- /tz-controls -->
</article>
							<article class="tz tz-page-end tease-segment" id="tease-119802">
	<h2 class="tz-h-lg"><a href="https://s20352.p54.sites.pressdns.com/shows/2020-01-22/impeachment-check-in-january-22-2020">Impeaching President Trump: The Senate Trial Begins</a></h2>

	<p class="text-reg"><span class="timestamp">Wednesday, Jan 22 2020</span>The Senate trial in the impeachment proceedings begins in earnest this week.</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2020-01-22/impeachment-check-in-january-22-2020/119802/@00:00" data-default=""/audio/#/shows/2020-01-22/impeachment-check-in-january-22-2020/119802/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

			</div>	<!-- /tz-controls -->
</article>
							<article class="tz tz-page-end tease-segment" id="tease-119792">
	<h2 class="tz-h-lg"><a href="https://s20352.p54.sites.pressdns.com/shows/2020-01-21/splitting-up-but-in-it-together-divorce-in-2020">Splitting Up, But In It Together: Divorce In 2020</a></h2>

	<p class="text-reg"><span class="timestamp">Tuesday, Jan 21 2020</span>A member of the 1A Text Club says: "I am really lucky to have a friend for a husband and an ex-husband. But I know it's really about the work and dedication than the luck."</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2020-01-21/splitting-up-but-in-it-together-divorce-in-2020/119792/@00:00" data-default=""/audio/#/shows/2020-01-21/splitting-up-but-in-it-together-divorce-in-2020/119792/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

			</div>	<!-- /tz-controls -->
</article>
						
		</div> <!-- /page-end-block -->
		
		<div class="page-end-block page-end-block-last">
					</div>	<!-- page-end-block -->
	</div>	<!-- /l-col-7 -->

</div>	<!-- /full-bg page-end-mod -->		 

	                    <!-- </div> -->

                                            <!-- <aside class="layout-sidebar">
                            
                        </aside> -->
                    
                </section> <!-- /#content -->



                <footer class="site-footer" id="footer">
                    <!-- ***************************************************  -->
<!-- Site footer-->

<footer class="site-ftr">
	<div class="l-site-width">
		<div class="l-site-ftr">
					<div class="l-ftr-primary">
				<div class="inner">
					<div class="site-ftr-logo">
						<a href="/"><img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/1a_logo_full_size.svg?v=1.6-1f3332e8" alt="1A" /></a>
					</div>	<!-- /site-ftr-logo -->
					<h4 class="ftr-tagline">Speak Freely</h4>
					<div class="ftr-show-meta">
																				<p class="show-meta-text">10 A.M. – 12 P.M. (ET), MONDAY – FRIDAY</p>
																			<p class="show-meta-text">
							<a href="tel:(855) 236-1212">(855) 236-1212</a>
                            <span class="bullet">•</span>
                            <a href="mailto:1A@wamu.org">1A@wamu.org</a>
						</p>
					</div> <!-- ftr-show-meta -->

				</div>	<!-- /inner -->
			</div> 	<!-- /l-ftr-primary -->
			
			<div class="l-ftr-secondary">
				<div class="inner">

					<div class="ftr-menus-wrap">
<div class="ftr-menus-inner">
							
								<div class="ftr-col-a">
									<div class="ftr-menu-mod">
										<h5 class="ftr-section-hdr">About</h5>
										<ul class="ftr-menu-items">
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://s20352.p54.sites.pressdns.com/about">About The Show</a></li>
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://s20352.p54.sites.pressdns.com/stations">Where To Listen</a></li>
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://s20352.p54.sites.pressdns.com/ask-1a">Ask 1A</a></li>
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://s20352.p54.sites.pressdns.com/contact">Contact Us</a></li>
																					</ul>
									</div>	<!-- /ftr-menu-mod -->
								</div>	<!-- /ftr-col-a -->
							
							<div class="ftr-col-b">
								<div class="ftr-menu-mod">
									<h5 class="ftr-section-hdr">Shows</h5>
									<ul class="ftr-menu-items">
										<li class="ftr-menu-item"><a class="ftr-menu-link" href="/shows">Past Shows</a></li>
										<li class="ftr-menu-item"><a class="ftr-menu-link" href="/podcasts">Podcasts</a></li>
																			</ul>
								</div>	<!-- /ftr-menu-mod -->

								<div class="ftr-menu-mod">
									<h5 class="ftr-section-hdr">Community</h5>
									<ul class="ftr-menu-items">

																					<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://twitter.com/1A" target="_blank">Twitter</a></li>
																															<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://www.facebook.com/the1ashow" target="_blank">Facebook</a></li>
																																							</ul>
								</div>	<!-- /ftr-menu-mod -->


							</div>	<!-- /ftr-col-b -->
						</div> <!-- /ftr-menus-inner -->
						<div class="ftr-search-mod">
							<div class="search-mod">
	<form class="search-form ftr-search" action="/">

		<input id="search-field" class="search-input" type="text" placeholder="Search"  name="s" autocomplete="off" />
		<button class="search-submit" type="submit">Search<i class="icon-search"></i></button>

	</form>
</div> <!-- search-mod -->
						</div>	<!-- /search-mod -->
					</div> <!-- /ftr-menus-wrap -->
				</div>	<!-- /inner -->

				<!-- <div class="ftr-top">
					<a href="#">Back to top</a>
				</div>	 -->
				<!-- /ftr-top -->

			</div>	<!-- /l-ftr-secondary -->
		</div>	<!-- /l-site-ftr -->


	</div>	<!-- /l-site-width -->

</footer> <!-- /site-ftr -->


<!-- *************************************************** -->
<!-- Station footer-->
<footer class="station-ftr">
	<div class="l-site-width">
		<div class="l-station-ftr">

			<div class="ui-block-1">
				<div class="ui-block-inner">
					<div class="station-ftr-logo">
						<a href="http://wamu.org/" target="_blank">
							<img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/wamu_logo_interim.svg" alt="" />
						</a>
					</div>	<!-- /station-ftr-logo -->
				</div>	<!-- ui-block-inner -->
			</div>	<!-- ui-block-1 -->

			<div class="ui-block-2">
				<div class="ui-block-inner">
					<div class="station-ftr-meta">
						<p><strong>WAMU 88.5</strong><span><i>|</i></span>American University Radio</p>
						<p>4401 Connecticut Avenue, NW<span><i>|</i></span>Washington, D.C. 20016-8082<span><i>|</i></span><a class="phone-link" href="tel:(202) 885-1200">(202) 885-1200</a></p>
						<ul class="station-ftr-list">
							<li class="list-item">&copy; 2020</li>
							<li class="list-item">
								<a href="/terms-of-use">Terms of use</a>
							</li>
							<li class="list-item">
								<a href="http://wamu.org/privacy-policy" target="_blank">Privacy policy</a>
							</li>
						</ul>
					</div>	<!-- /station-ftr-meta -->
				</div>	<!-- ui-block-inner -->
			</div>	<!-- ui-block-2 -->

		</div>	<!-- l-station-ftr -->
	</div> <!-- /l-site-width -->
</footer> <!-- /station-ftr -->
                </footer>
                </div> <!-- #site-content-wrap-->

                 <!-- ============================================ -->
                <!-- Small screen nav -->
                <div class="sm-site-nav-mod">
                    <div class="sm-site-overflow">
                        <div class="nav-main-mod">
	<nav id="access nav-main" class="nav" role="navigation">
	    <ul class="nav-items">
	    	        <li id="menu-item-109450" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-109450">
	            <a class="nav-link " href="/shows ">
	            		Shows
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-117797" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-117797">
	            <a class="nav-link link-trigger link--with-drop" href="# ">
	            		Series
	            	<span class="drop"></span>
	            	</a>
	            	            	<ul class="nav-items nav-dropdown">
	            					            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/plan-b-series-climate-crisis">No Plan B</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/20-20">Foresight 2020</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/1a-presents-american-spirit">American Spirit</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/gamemode">Game Mode</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/1a-presents-cuffin-season">Cuffin' Season</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/enrolled">Enrolled</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/beyond-mothers-day-series-1a">Motherhood</a></li>
			            			         </ul>
			    	        </li>
	    	        <li id="menu-item-109482" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109482">
	            <a class="nav-link " href="https://s20352.p54.sites.pressdns.com/ask-1a ">
	            		Ask 1A
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109454" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109454">
	            <a class="nav-link " href="https://s20352.p54.sites.pressdns.com/podcast ">
	            		Podcast
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-119283" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-119283">
	            <a class="nav-link " href="https://s20352.p54.sites.pressdns.com/1a-across-america ">
	            		1A Across America
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109455" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109455">
	            <a class="nav-link link-trigger link--with-drop" href="https://s20352.p54.sites.pressdns.com/about ">
	            		About
	            	<span class="drop"></span>
	            	</a>
	            	            	<ul class="nav-items nav-dropdown">
	            					            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/about">The Show</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/stations">Where To Listen</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://s20352.p54.sites.pressdns.com/about/producers-staff">Producers And Staff</a></li>
			            			         </ul>
			    	        </li>
	    	        <li id="menu-item-109453" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109453">
	            <a class="nav-link " href="https://s20352.p54.sites.pressdns.com/support-us ">
	            		Support Us
	            	
	            	</a>
	            	        </li>
	    	        
	    </ul>   <!-- /nav-items -->
	</nav> <!-- #access -->


	<div class="nav-search-mod">
		<div class="nav-search-trigger">Search<i class="icon-search"></i></div>
		<div class="search-mod">
	<form class="search-form nav-search" action="/">

		<input id="search-field" class="search-input" type="text" placeholder="Search"  name="s" autocomplete="off" />
		<button class="search-submit" type="submit">Search<i class="icon-search"></i></button>

	</form>
</div> <!-- search-mod -->
	</div>	<!-- /search-mod -->

	<div class="nav-logos-mod">
		<div class="logo-org">
			<a href="http://wamu.org/" target="_blank">
				<img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/wamu_logotext_interim.svg?v=1.6-1f3332e8" alt="" />
			</a>
		</div> 	<!-- /logo-org -->

		<!-- added syndication option  -->
					<div class="logo-org npr-nav-logo">
				<a href="http://npr.org" target="_blank">
					<img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/npr_logo_white_border.svg?v=1.6-1f3332e8" alt=""/>
				</a>
			</div> <!-- /logo-org -->
		
	</div>	<!-- /nav-logos-mod -->

</div> <!-- /nav-main-mod -->


<!-- deleted inline-list class from ul -->
                    </div> <!--sm-site-overflow -->
                </div> <!-- lg-site-nav-mod -->


                <footer class="scripts">
                    <!-- Jquery 1.11.0 Google CDN -->
                    <!-- =================== -->
                    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>


                    <!-- Libraries -->
                    <!-- =================== -->

                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/components/swiper/dist/idangerous.swiper.min.js?v=1.6-1f3332e8"></script>
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/components/fitvids/jquery.fitvids.js?v=1.6-1f3332e8"></script>
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/js/media.js?v=1.6-1f3332e8"></script>
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/components/momentjs/min/moment.min.js?v=1.6-1f3332e8"></script>
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/components/moment-timezone/builds/moment-timezone-with-data-2010-2020.min.js?v=1.6-1f3332e8"></script>

                    <!-- Util.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/js/util.js?v=1.6-1f3332e8"></script>

                    <!-- Site.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/js/site.js?v=1.6-1f3332e8"></script>

                    <!-- Archive.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/js/archive.js?v=1.6-1f3332e8"></script>

                                        <!-- Monitor.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/js/monitor.js?v=1.6-1f3332e8"></script>
                    
                    
                    <!-- Analytics -->
                    <!-- =================== -->
                    <script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aajm.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

                </footer>

                <script type='text/javascript' src='https://s20352.pcdn.co/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/s20352.p54.sites.pressdns.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s20352.pcdn.co/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s20352.pcdn.co/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>


            </div>  <!-- /#site-wrap-inner -->
        </div>  <!-- /#site-wrap-outer -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"20efb9c01a","applicationID":"91074339","transactionName":"bwBVZBAEWEAAVUJcX1ZKdlMWDFldTkVfW1dUABpDBwJbVg9C","queueTime":0,"applicationTime":213,"atts":"Q0dWElgeS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
