<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
    <head>
    <meta name="referrer" content="origin">
    <meta charset="UTF-8" />
    <title>

                            
        Preparing For “The Big One” - 1A

    </title>
    <meta name="description" content="Speak Freely">

    <!-- Touch icon -->
    <!-- =================== -->
    <link rel="shortcut icon" href="https://s20352.pcdn.co/wp-content/themes/1a/favicon.ico?v=1.6">
    <link rel="apple-touch-icon" href="https://s20352.pcdn.co/wp-content/themes/1a/apple-touch-icon-precomposed.png?v=1.6">

     <!-- Site stylesheet -->
    <!-- =================== -->
    <!-- <link rel="stylesheet" href="https://s20352.pcdn.co/wp-content/themes/1a/style.css" type="text/css" media="screen" /> -->
    <link rel="stylesheet" href="https://s20352.pcdn.co/wp-content/themes/wamu-show/css/1a.css?v=1.6" type="text/css"/>


    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://the1a.org/xmlrpc.php" />


    <!-- Modernizr -->
    <!-- =================== -->
    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/components/modernizr/modernizr.js?v=1.6"></script>

     <!-- Dev scripts -->
    <!-- =================== -->
    <!-- <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/js/dev.js"></script> -->


    <!-- Respond for older IE browsers -->
    <!-- =================== -->
    <!--[if lte IE 8]>
        <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/components/respond/dest/respond.min.js?v=1.6"></script>
    <![endif]-->

    <!-- Google DFP -->
    <!-- =================== -->
    <script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];

			(function() {

	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
	      '//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);

	      googletag.cmd.push(function() {
	        	          	            	              googletag
    .defineSlot('/1050810/The1A_UW_300x250', [300, 250], 'div-gpt-ad-site')
    .setCollapseEmptyDiv(true,true)
    .addService(googletag.pubads())
    ;
 
	            	          	        	          	            	              googletag
    .defineSlot('/1050810/The1A_MB_300x250', [300, 250], 'div-gpt-ad-member')
    .setCollapseEmptyDiv(true,true)
    .addService(googletag.pubads())
    ;
 
	            	          	        	          	            	              googletag
    .defineSlot('/1050810/WAMU_site_300x250', [300, 250], 'div-gpt-ad-player')
    .setCollapseEmptyDiv(true,true)
    .addService(googletag.pubads())
    ;
 
	            	          	        	          	        	          	            								var mapping = googletag.sizeMapping().
								  addSize([0, 0], []).
								  addSize([980, 200], [970, 50]). // Desktop
								  build();
						    googletag.defineSlot('/1050810/The1a_970x50', [970, 50], 'div-gpt-ad-site_topper')
									.defineSizeMapping(mapping)
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());

	            	          	        	          	            								var mapping = googletag.sizeMapping().
								  addSize([0, 0], []).
								  addSize([330, 300], [320, 50]). // Tablet
								  addSize([980, 200], []). // Desktop
								  build();
						    googletag.defineSlot('/1050810/The1a_320x50', [320, 50], 'div-gpt-ad-site_topper_mobile')
									.defineSizeMapping(mapping)
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());

	            	          	        
																										var mainColumnSlotMapping = googletag.sizeMapping().
								  addSize([0, 0], []).
								  addSize([980, 200], ['fluid']). // Desktop
								  build();
								googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--main-column-topper')
									.defineSizeMapping(mainColumnSlotMapping)
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--todays-shows')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--upcoming-shows')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--segment-main')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--segment-guest')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
														        
	        googletag.pubads().setTargeting('category', []);
	        googletag.pubads().setTargeting('page_path', '/');
	        googletag.pubads().setTargeting('tags', ["society","science","history","environment","disaster"]);
	        googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });
			})();
    </script>
	<meta property="fb:pages"content="1308804255858335" />
			    <!-- Typekit -->
    <script src="https://use.typekit.net/lop4uzn.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>    	

	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Preparing For “The Big One” - 1A</title>
<link rel="canonical" href="https://the1a.org/shows/2019-01-14/preparing-for-the-big-one" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Preparing For “The Big One” - 1A" />
<meta property="og:description" content="A devastating earthquake is allegedly overdue." />
<meta property="og:url" content="https://the1a.org/shows/2019-01-14/preparing-for-the-big-one" />
<meta property="og:site_name" content="1A" />
<meta property="article:publisher" content="https://www.facebook.com/the1ashow" />
<meta property="article:tag" content="Disaster" />
<meta property="article:tag" content="Environment" />
<meta property="article:tag" content="History" />
<meta property="article:tag" content="Science" />
<meta property="article:tag" content="Society" />
<meta property="og:image" content="https://s20352.pcdn.co/wp-content/uploads/2019/01/San_francisco_1906_earthquake.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@1A"/>
<meta name="twitter:domain" content="1A"/>
<meta name="twitter:creator" content="@1A"/>
<meta name="twitter:image:src" content="https://s20352.pcdn.co/wp-content/uploads/2019/01/San_francisco_1906_earthquake.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//the1a.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="1A &raquo; Preparing For “The Big One” Comments Feed" href="https://the1a.org/shows/2019-01-14/preparing-for-the-big-one/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s20352.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://s20352.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s20352.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s20352.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://the1a.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://the1a.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s20352.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://the1a.org/?p=116591' />
<link rel="alternate" type="application/json+oembed" href="https://the1a.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthe1a.org%2Fshows%2F2019-01-14%2Fpreparing-for-the-big-one" />
<link rel="alternate" type="text/xml+oembed" href="https://the1a.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthe1a.org%2Fshows%2F2019-01-14%2Fpreparing-for-the-big-one&#038;format=xml" />



 
</head>

  <body class="segment-template-default single single-segment postid-116591" data-source="base.twig">
      <div id="site-wrap-outer">
          <div id="site-wrap-inner">
              <div id="site-content-wrap">
								<div class="ad-site-topper">
			<!-- The1a_970x50 -->
<div id='div-gpt-ad-site_topper' >
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-site_topper'); });
	</script>


</div>
				<!-- The1a_320x50 -->
<div id='div-gpt-ad-site_topper_mobile' >
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-site_topper_mobile'); });
	</script>


</div>
	</div>

                
                                            <!-- This is the area for HP-like image -->
                     
                    <header class="hdr">
                        <div class="l-hdr-width">
                            <div class="hdr-inner">

                                <div class="hdr-logo-mod">
                                    <h1 class="hdr-logo" role="banner">
                                        <a class="hdr-logo-link" href="/" title="1A" rel="home">
                                            <img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/1a_logo_sm_128.svg?v=1.6" alt="1A" />
                                        </a>
                                    </h1>
                                </div>   <!-- /hdr-logo-mod -->

                                <div class="nav-trigger-mod">
                                    <button class="nav-trigger">Show Navigation</button>
                                </div> <!-- /nav-trigger -->

                                  <!-- Navigation -->
                                <div class="lg-site-nav-mod">
                                    <div class="nav-main-mod">
	<nav id="access nav-main" class="nav" role="navigation">
	    <ul class="nav-items">
	    	        <li id="menu-item-109450" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-109450">
	            <a class="nav-link " href="/shows ">
	            		Shows
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109482" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109482">
	            <a class="nav-link " href="https://the1a.org/ask-1a ">
	            		Ask 1A
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109454" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109454">
	            <a class="nav-link " href="https://the1a.org/podcast ">
	            		Podcast
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109455" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109455">
	            <a class="nav-link link-trigger link--with-drop" href="https://the1a.org/about ">
	            		About
	            	<span class="drop"></span>
	            	</a>
	            	            	<ul class="nav-items nav-dropdown">
	            					            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about">The Show</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/stations">Where To Listen</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about/producers-staff">Producers &#038; Staff</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about/joshua-johnson">Joshua Johnson</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about/acrossamerica">1A Across America</a></li>
			            			         </ul>
			    	        </li>
	    	        <li id="menu-item-109453" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109453">
	            <a class="nav-link " href="https://the1a.org/support-us ">
	            		Support Us
	            	
	            	</a>
	            	        </li>
	    	        
	    </ul>   <!-- /nav-items -->
	</nav> <!-- #access -->


	<div class="nav-search-mod">
		<div class="nav-search-trigger">Search<i class="icon-search"></i></div>
		<div class="search-mod">
	<form class="search-form nav-search" action="/">

		<input id="search-field" class="search-input" type="text" placeholder="Search"  name="s" autocomplete="off" />
		<button class="search-submit" type="submit">Search<i class="icon-search"></i></button>

	</form>
</div> <!-- search-mod -->
	</div>	<!-- /search-mod -->

	<div class="nav-logos-mod">
		<div class="logo-org">
			<a href="http://wamu.org/" target="_blank">
				<img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/wamu_logotext_interim.svg?v=1.6" alt="" />
			</a>
		</div> 	<!-- /logo-org -->

		<!-- added syndication option  -->
					<div class="logo-org npr-nav-logo">
				<a href="http://npr.org" target="_blank">
					<img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/npr_logo_white_border.svg?v=1.6" alt=""/>
				</a>
			</div> <!-- /logo-org -->
		
	</div>	<!-- /nav-logos-mod -->

</div> <!-- /nav-main-mod -->


<!-- deleted inline-list class from ul -->
                                </div> <!-- lg-site-nav-mod -->

                            </div> <!-- /hdr-inner -->
                        </div>  <!-- /l-hdr-width -->

                    </header>  <!-- /hdr -->

                 

                
			<div class="article-meta has-audio">
				<div class="l-site-width">
											<h5 id="home" class="tz-overline">Monday, Jan 14 2019
<span class="date-divide"> &bull; </span>11 a.m. (ET)
</h5>
					 
											<h1 class="h1">Preparing For “The Big One”</h1>
					 				</div>	<!-- /l-site-width -->

				<div class="article-controls-mod"> <!-- class of .fixed added here to fix nav -->
					<div class="inner">
						<div class="l-site-width">

															<div class="play-button-block">
									<!-- <button class="play-button-button-rwd">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-rwd" href="/audio/#/shows/2019-01-14/preparing-for-the-big-one/116591/@00:00" data-default=""/audio/#/shows/2019-01-14/preparing-for-the-big-one/116591/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	
								</div>	<!-- /button-block -->
							 
															<div class="headline-mobile-block">
									<p class="headline-mobile">
										<a href="#home">Preparing For “The Big One”</a>
									</p>
								</div>	<!-- /headline-mobile-block -->
							 
							<a class="article-trigger link--with-drop">Menu</a>
							<!-- article-trigger adds or removes a class of js-article-nav to body element -->

							<div class="article-nav-mod">
																	<div class="article-nav">
										<ul class="article-nav-items">
											
											
											
																																</ul> <!-- /article-nav-items -->
									</div>	<!-- /article-nav -->
								 
																	<div class="social-nav">
										<ul class="social-nav-items">
											<li class="social-nav-item social-list-item">
												<a class="social-nav-link social-list-link" href="https://twitter.com/share?url=https://the1a.org/shows/2019-01-14/preparing-for-the-big-one" target="_blank">Twitter
													<i class="icon-social twitter"></i></a>
											</li> <!-- /article-nav-item -->

											<li class="social-nav-item social-list-item">
												<a class="social-nav-link social-list-link" href="https://www.facebook.com/sharer/sharer.php?u=https://the1a.org/shows/2019-01-14/preparing-for-the-big-one" target="_blank">FB
													<i class="icon-social facebook"></i></a>
											</li> <!-- /article-nav-item -->

																					<li class="social-nav-item discuss-list-item">
												<a class="social-nav-link segment-discuss" href="https://the1a.org/shows/2019-01-14/preparing-for-the-big-one#disqus_thread">
													<span class="discuss-text">Discuss</span>
													<!--span class="discuss-count"></span-->
												</a>
											</li> <!-- /article-nav-item -->
										
										</ul> <!-- /social-nav-items -->
									</div>	<!-- /social-nav -->
								 							</div>	<!-- /article-nav-mod -->

						</div>	<!-- /l-site-width -->
					</div>	<!-- /inner -->
				</div>	<!-- /article-nav -->


			</div>		<!-- /article-meta -->
			<div class="ad-segment-meta">
	<div id='div-gpt-ad-sponsorship--segment-main'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-sponsorship--segment-main'); });
		</script>
	</div>
</div>



	 

                <section id="content" role="main" class="content-wrapper">
                    
                    <!-- <div class=""> -->

                        		<div class="l-site-width">
			<div class="article-main">

				<div class="l-primary">
					<div class="inner">
						<!-- ================================ -->
						<!-- Guest host area. Will need a conditional test -->
												<div id="intro" class="article-block">

							<!-- ***************************************** -->
							<!-- Article Intro -->
																										<div class="intro-img-mod">
											
<div class="media-mod">
			<img src="https://s20352.pcdn.co/wp-content/uploads/2019/01/San_francisco_1906_earthquake.jpg" alt="The effects of the devastating San Francisco earthquake in 1906. " /> 
	

	<div class="img-caption">
		<p class="img-caption-text">
			The effects of the devastating San Francisco earthquake in 1906. 
							<span class="img-byline">Archive.gov</span>
					</p>
	</div> <!-- article-img-caption -->

</div> <!-- /media-mod -->
										</div>
									
									<div class="intro-text-mod">
										<div class="segment-body"><p>Last year, seismologist Peggy Hellweg <a href="https://www.usatoday.com/story/news/nation/2018/04/18/california-earthquakes-when-big-one-hit/527732002/">told <em>USA Today</em></a>, &#8220;There is a 99.9% chance that there will be a damaging quake (magnitude greater than or equal to 6.7) somewhere in California in the next 30 years.&#8221;</p>

<p><p>The thing is, Hellweg added, &#8220;We don&#8217;t have any idea exactly where and when such a quake can happen.&#8221;</p>
<p>Other parts of the country are also prone to devastating earthquakes. &#8220;The likelihood that the U.S. will see a catastrophic earthquake within the next 30 years is very high — and it’s not just the West Coast that’s at risk, experts say,&#8221; <a href="http://time.com/4949931/will-a-catastrophic-earthquake-strike-the-u-s/"><em>Time</em> reported in 2017</a></p>
<p>The Pacific Northwest <a href="https://www.newyorker.com/magazine/2015/07/20/the-really-big-one">is at risk</a>. So <a href="https://www.courier-journal.com/story/news/local/2018/12/12/how-likely-earthquake-kentucky-new-madrid-seismic-zone/2287509002/">is the southern Midwest</a>. And Alaska and Hawaii face danger from quakes, too.</p>
<p>How do we prepare for disasters that are both unpredictable and unpreventable?</p>
<p>While we&#8217;re visiting KPCC in Southern California this week, we talk to the team behind <a href="https://the-big-one.scpr.org/">The Big One</a>, the podcast all about the likely inevitable earthquake the region faces.</p></p>
</div>
									</div> <!-- /intro-text-mod -->
							 


							<!-- ***************************************** -->
							<!-- Article Guests -->
																																		<div class="guest-container">
											<h4 class="h4">Guests</h4>
											<ul class="list-items">
																									<li class="list-item">
														<span class="item-bold">
															Misha Euceph
														</span>
														Lead producer, <a href="https://the-big-one.scpr.org/"><em>The Big One: Your Survival Guide</em></a>; <a href="https://twitter.com/MishaEuceph">@MishaEuceph</a>
													</li>
																									<li class="list-item">
														<span class="item-bold">
															Lucy Jones
														</span>
														Founder of the Dr. Lucy Jones Center for Science and Society; research associate at the Seismological Laboratory of Caltech; <a href="https://twitter.com/DrLucyJones">@DrLucyJones</a>
													</li>
																									<li class="list-item">
														<span class="item-bold">
															Jacob Margolis
														</span>
														Science reporter, KPCC; host, "The Big One: Your Survival Guide" podcast; <a href="https://twitter.com/JacobMargolis">@JacobMargolis</a>
													</li>
																									<li class="list-item">
														<span class="item-bold">
															Maryam Kia-Keating
														</span>
														Professor of clinical psychology, University of California, Santa Barbara; <a href="https://twitter.com/drkiakeating">@drkiakeating</a>
													</li>
																							</ul> <!-- /items -->
										</div>	<!-- /guest-container -->
										<div class="ad-segment-guests">
	<div id='div-gpt-ad-sponsorship--segment-guest'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-sponsorship--segment-guest'); });
		</script>
	</div>
</div>
									 								

						</div>	<!-- /# intro article-block -->

						<!-- ***************************************** -->
						<!-- Live Video -->
						

						<!-- ***************************************** -->
						<!-- Article highlights -->
													
						

						<!-- ***************************************** -->
						<!-- Web Features -->
						

						<!-- ***************************************** -->
						<!-- Article Transcript -->
						
						<!-- ***************************************** -->
						<!-- Article Gallery -->
							


						<!-- ***************************************** -->
						<!-- Article Links -->

													
						<!-- ***************************************** -->
						<!-- Categories + Tags -->
																					<div id="tags" class="article-block">
									<h4 class="h4">Topics + Tags</h4>
									<ul class="meta-list-items">
	
</ul> <!-- meta-list-items -->

<ul class="meta-list-items">
			<li class="meta-list-item"><a href="https://the1a.org/topic/disaster" class="tag-list-link ">Disaster</a></li>
			<li class="meta-list-item"><a href="https://the1a.org/topic/environment" class="tag-list-link ">Environment</a></li>
			<li class="meta-list-item"><a href="https://the1a.org/topic/history" class="tag-list-link ">History</a></li>
			<li class="meta-list-item"><a href="https://the1a.org/topic/science" class="tag-list-link ">Science</a></li>
			<li class="meta-list-item"><a href="https://the1a.org/topic/society" class="tag-list-link ">Society</a></li>
	
</ul> <!-- meta-list-items -->


								</div>	<!-- /article-block -->
							 						
            <!-- Content sponsorship ad-->
						<section class="article-ad sponsor">
								    <div class="sponsored-ad">
			
	</div> <!-- /ad-bigad -->
						</section>

						<!-- ***************************************** -->
						<!-- Comments -->

																					<div id="comments" class="article-block">
									<h4 class="h4">Comments</h4>
									<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'the1a'; // required: replace example with your forum shortname
    var disqus_url = "http://" + "the1a" + ".org" + window.location.pathname;
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>								</div>	<!-- /article-block -->
							 						
					</div>	<!-- /inner -->
				</div>	<!-- /l-primary -->



				<div class="l-secondary">
					<div class="inner">
						<aside class="segment-ad">
							    <div class ="ad-bigad">
			<!-- The1A_UW_300x250 -->
<div id='div-gpt-ad-site' >
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-site'); });
	</script>


</div>
	</div> <!-- /ad-bigad -->
						</aside>
					</div>	<!-- /inner -->
				</div>	<!-- /l-secondary -->

			</div>	<!-- /article-main -->
		</div> <!-- /l-site-width -->


		<!-- ***************************************** -->
		<!-- Bottom of page links -->
		

			<div class="page-end-mod">
	<div class="l-col-7">
		<div class="page-end-block">
			<h5 class="section-hdr">Most Recent Shows</h5>

							<article class="tz tz-page-end tease-segment" id="tease-116614">
	<h2 class="tz-h-lg"><a href="https://the1a.org/shows/2019-01-15/lights-camera-2019">Lights! Camera! 2019!</a></h2>

	<p class="text-reg"><span class="timestamp">Tuesday, Jan 15 2019</span>We're looking at the year's most-anticipated movies.</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2019-01-15/lights-camera-2019/116614/@00:00" data-default=""/audio/#/shows/2019-01-15/lights-camera-2019/116614/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

					<a class="discuss" href="https://the1a.org/shows/2019-01-15/lights-camera-2019#disqus_thread">
				<span class="discuss-text">Discuss</span>
				<span class="discuss-count"></span>
			</a>
			</div>	<!-- /tz-controls -->
</article>
							<article class="tz tz-page-end tease-segment" id="tease-116613">
	<h2 class="tz-h-lg"><a href="https://the1a.org/shows/2019-01-15/what-the-la-teacher-strike-means-for-the-nation">What The LA Teacher Strike Means For The Nation</a></h2>

	<p class="text-reg"><span class="timestamp">Tuesday, Jan 15 2019</span>It’s nearly twice as large as last year’s strike in West Virginia</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2019-01-15/what-the-la-teacher-strike-means-for-the-nation/116613/@00:00" data-default=""/audio/#/shows/2019-01-15/what-the-la-teacher-strike-means-for-the-nation/116613/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

					<a class="discuss" href="https://the1a.org/shows/2019-01-15/what-the-la-teacher-strike-means-for-the-nation#disqus_thread">
				<span class="discuss-text">Discuss</span>
				<span class="discuss-count"></span>
			</a>
			</div>	<!-- /tz-controls -->
</article>
							<article class="tz tz-page-end tease-segment" id="tease-116610">
	<h2 class="tz-h-lg"><a href="https://the1a.org/shows/2019-01-15/surviving-surviving-r-kelly-black-women-and-metoo">Black Women, #MeToo &amp; &#8216;Surviving R. Kelly&#8217;</a></h2>

	<p class="text-reg"><span class="timestamp">Tuesday, Jan 15 2019</span>Allegations about the singer date back to 1994.</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2019-01-15/surviving-surviving-r-kelly-black-women-and-metoo/116610/@00:00" data-default=""/audio/#/shows/2019-01-15/surviving-surviving-r-kelly-black-women-and-metoo/116610/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

					<a class="discuss" href="https://the1a.org/shows/2019-01-15/surviving-surviving-r-kelly-black-women-and-metoo#disqus_thread">
				<span class="discuss-text">Discuss</span>
				<span class="discuss-count"></span>
			</a>
			</div>	<!-- /tz-controls -->
</article>
							<article class="tz tz-page-end tease-segment" id="tease-116588">
	<h2 class="tz-h-lg"><a href="https://the1a.org/shows/2019-01-14/live-from-los-angeles-can-sports-make-a-city">Live From Los Angeles: Can Sports Make A City?</a></h2>

	<p class="text-reg"><span class="timestamp">Monday, Jan 14 2019</span>L.A. will get a megadose of major sporting events.</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2019-01-14/live-from-los-angeles-can-sports-make-a-city/116588/@00:00" data-default=""/audio/#/shows/2019-01-14/live-from-los-angeles-can-sports-make-a-city/116588/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

					<a class="discuss" href="https://the1a.org/shows/2019-01-14/live-from-los-angeles-can-sports-make-a-city#disqus_thread">
				<span class="discuss-text">Discuss</span>
				<span class="discuss-count"></span>
			</a>
			</div>	<!-- /tz-controls -->
</article>
						
		</div> <!-- /page-end-block -->
		
		<div class="page-end-block page-end-block-last">
					</div>	<!-- page-end-block -->
	</div>	<!-- /l-col-7 -->

</div>	<!-- /full-bg page-end-mod -->		 

	                    <!-- </div> -->

                                            <!-- <aside class="layout-sidebar">
                            
                        </aside> -->
                    
                </section> <!-- /#content -->



                <footer class="site-footer" id="footer">
                    <!-- ***************************************************  -->
<!-- Site footer-->

<footer class="site-ftr">
	<div class="l-site-width">
		<div class="l-site-ftr">
					<div class="l-ftr-primary">
				<div class="inner">
					<div class="site-ftr-logo">
						<a href="/"><img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/1a_logo_full_size.svg?v=1.6" alt="1A" /></a>
					</div>	<!-- /site-ftr-logo -->
					<h4 class="ftr-tagline">Speak Freely</h4>
					<div class="ftr-show-meta">
																				<p class="show-meta-text">10 A.M. – 12 P.M. (ET), MONDAY – FRIDAY</p>
																			<p class="show-meta-text">
							<a href="tel:(855) 236-1212">(855) 236-1212</a>
                            <span class="bullet">•</span>
                            <a href="mailto:1A@wamu.org">1A@wamu.org</a>
						</p>
					</div> <!-- ftr-show-meta -->

				</div>	<!-- /inner -->
			</div> 	<!-- /l-ftr-primary -->
			
			<div class="l-ftr-secondary">
				<div class="inner">

					<div class="ftr-menus-wrap">
<div class="ftr-menus-inner">
							
								<div class="ftr-col-a">
									<div class="ftr-menu-mod">
										<h5 class="ftr-section-hdr">About</h5>
										<ul class="ftr-menu-items">
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://the1a.org/about">About The Show</a></li>
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://the1a.org/stations">Where To Listen</a></li>
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://the1a.org/ask-1a">Ask 1A</a></li>
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://the1a.org/contact">Contact Us</a></li>
																					</ul>
									</div>	<!-- /ftr-menu-mod -->
								</div>	<!-- /ftr-col-a -->
							
							<div class="ftr-col-b">
								<div class="ftr-menu-mod">
									<h5 class="ftr-section-hdr">Shows</h5>
									<ul class="ftr-menu-items">
										<li class="ftr-menu-item"><a class="ftr-menu-link" href="/shows">Past Shows</a></li>
										<li class="ftr-menu-item"><a class="ftr-menu-link" href="/podcasts">Podcasts</a></li>
																			</ul>
								</div>	<!-- /ftr-menu-mod -->

								<div class="ftr-menu-mod">
									<h5 class="ftr-section-hdr">Community</h5>
									<ul class="ftr-menu-items">

																					<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://twitter.com/1A" target="_blank">Twitter</a></li>
																															<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://www.facebook.com/the1ashow" target="_blank">Facebook</a></li>
																																							</ul>
								</div>	<!-- /ftr-menu-mod -->


							</div>	<!-- /ftr-col-b -->
						</div> <!-- /ftr-menus-inner -->
						<div class="ftr-search-mod">
							<div class="search-mod">
	<form class="search-form ftr-search" action="/">

		<input id="search-field" class="search-input" type="text" placeholder="Search"  name="s" autocomplete="off" />
		<button class="search-submit" type="submit">Search<i class="icon-search"></i></button>

	</form>
</div> <!-- search-mod -->
						</div>	<!-- /search-mod -->
					</div> <!-- /ftr-menus-wrap -->
				</div>	<!-- /inner -->

				<!-- <div class="ftr-top">
					<a href="#">Back to top</a>
				</div>	 -->
				<!-- /ftr-top -->

			</div>	<!-- /l-ftr-secondary -->
		</div>	<!-- /l-site-ftr -->


	</div>	<!-- /l-site-width -->

</footer> <!-- /site-ftr -->


<!-- *************************************************** -->
<!-- Station footer-->
<footer class="station-ftr">
	<div class="l-site-width">
		<div class="l-station-ftr">

			<div class="ui-block-1">
				<div class="ui-block-inner">
					<div class="station-ftr-logo">
						<a href="http://wamu.org/" target="_blank">
							<img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/wamu_logo_interim.svg" alt="" />
						</a>
					</div>	<!-- /station-ftr-logo -->
				</div>	<!-- ui-block-inner -->
			</div>	<!-- ui-block-1 -->

			<div class="ui-block-2">
				<div class="ui-block-inner">
					<div class="station-ftr-meta">
						<p><strong>WAMU 88.5</strong><span><i>|</i></span>American University Radio</p>
						<p>4401 Connecticut Avenue, NW<span><i>|</i></span>Washington, D.C. 20016-8082<span><i>|</i></span><a class="phone-link" href="tel:(202) 885-1200">(202) 885-1200</a></p>
						<ul class="station-ftr-list">
							<li class="list-item">&copy; 2019</li>
							<li class="list-item">
								<a href="/terms-of-use">Terms of use</a>
							</li>
							<li class="list-item">
								<a href="http://wamu.org/privacy-policy" target="_blank">Privacy policy</a>
							</li>
						</ul>
					</div>	<!-- /station-ftr-meta -->
				</div>	<!-- ui-block-inner -->
			</div>	<!-- ui-block-2 -->

		</div>	<!-- l-station-ftr -->
	</div> <!-- /l-site-width -->
</footer> <!-- /station-ftr -->
                </footer>
                </div> <!-- #site-content-wrap-->

                 <!-- ============================================ -->
                <!-- Small screen nav -->
                <div class="sm-site-nav-mod">
                    <div class="sm-site-overflow">
                        <div class="nav-main-mod">
	<nav id="access nav-main" class="nav" role="navigation">
	    <ul class="nav-items">
	    	        <li id="menu-item-109450" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-109450">
	            <a class="nav-link " href="/shows ">
	            		Shows
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109482" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109482">
	            <a class="nav-link " href="https://the1a.org/ask-1a ">
	            		Ask 1A
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109454" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109454">
	            <a class="nav-link " href="https://the1a.org/podcast ">
	            		Podcast
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109455" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109455">
	            <a class="nav-link link-trigger link--with-drop" href="https://the1a.org/about ">
	            		About
	            	<span class="drop"></span>
	            	</a>
	            	            	<ul class="nav-items nav-dropdown">
	            					            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about">The Show</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/stations">Where To Listen</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about/producers-staff">Producers &#038; Staff</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about/joshua-johnson">Joshua Johnson</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about/acrossamerica">1A Across America</a></li>
			            			         </ul>
			    	        </li>
	    	        <li id="menu-item-109453" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109453">
	            <a class="nav-link " href="https://the1a.org/support-us ">
	            		Support Us
	            	
	            	</a>
	            	        </li>
	    	        
	    </ul>   <!-- /nav-items -->
	</nav> <!-- #access -->


	<div class="nav-search-mod">
		<div class="nav-search-trigger">Search<i class="icon-search"></i></div>
		<div class="search-mod">
	<form class="search-form nav-search" action="/">

		<input id="search-field" class="search-input" type="text" placeholder="Search"  name="s" autocomplete="off" />
		<button class="search-submit" type="submit">Search<i class="icon-search"></i></button>

	</form>
</div> <!-- search-mod -->
	</div>	<!-- /search-mod -->

	<div class="nav-logos-mod">
		<div class="logo-org">
			<a href="http://wamu.org/" target="_blank">
				<img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/wamu_logotext_interim.svg?v=1.6" alt="" />
			</a>
		</div> 	<!-- /logo-org -->

		<!-- added syndication option  -->
					<div class="logo-org npr-nav-logo">
				<a href="http://npr.org" target="_blank">
					<img src="https://s20352.pcdn.co/wp-content/themes/wamu-show/img/logos/npr_logo_white_border.svg?v=1.6" alt=""/>
				</a>
			</div> <!-- /logo-org -->
		
	</div>	<!-- /nav-logos-mod -->

</div> <!-- /nav-main-mod -->


<!-- deleted inline-list class from ul -->
                    </div> <!--sm-site-overflow -->
                </div> <!-- lg-site-nav-mod -->


                <footer class="scripts">
                    <!-- Jquery 1.11.0 Google CDN -->
                    <!-- =================== -->
                    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>


                    <!-- Libraries -->
                    <!-- =================== -->

                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/components/swiper/dist/idangerous.swiper.min.js?v=1.6"></script>
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/components/fitvids/jquery.fitvids.js?v=1.6"></script>
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/js/media.js?v=1.6"></script>
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/components/momentjs/min/moment.min.js?v=1.6"></script>
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/components/moment-timezone/builds/moment-timezone-with-data-2010-2020.min.js?v=1.6"></script>

                    <!-- Util.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/js/util.js?v=1.6"></script>

                    <!-- Site.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/js/site.js?v=1.6"></script>

                    <!-- Archive.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/js/archive.js?v=1.6"></script>

                                        <!-- Monitor.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="https://s20352.pcdn.co/wp-content/themes/wamu-show/js/monitor.js?v=1.6"></script>
                    
                    
                    <!-- Analytics -->
                    <!-- =================== -->
                    <script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aajm.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

                </footer>

                <script type='text/javascript' src='https://s20352.pcdn.co/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/the1a.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s20352.pcdn.co/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s20352.pcdn.co/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>


            </div>  <!-- /#site-wrap-inner -->
        </div>  <!-- /#site-wrap-outer -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"20efb9c01a","applicationID":"91074339","transactionName":"bwBVZBAEWEAAVUJcX1ZKdlMWDFldTkVfW1dUABpDBwJbVg9C","queueTime":0,"applicationTime":311,"atts":"Q0dWElgeS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
