<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
    <head>
    <meta name="referrer" content="origin">
    <meta charset="UTF-8" />
    <title>

                            
        Take Me On: The Art Of The Cover Song - 1A

    </title>
    <meta name="description" content="Speak Freely">

    <!-- Touch icon -->
    <!-- =================== -->
    <link rel="shortcut icon" href="/wp-content/themes/1a/favicon.ico?v=1.6">
    <link rel="apple-touch-icon" href="/wp-content/themes/1a/apple-touch-icon-precomposed.png?v=1.6">

     <!-- Site stylesheet -->
    <!-- =================== -->
    <!-- <link rel="stylesheet" href="https://the1a.org/wp-content/themes/1a/style.css" type="text/css" media="screen" /> -->
    <link rel="stylesheet" href="/wp-content/themes/wamu-show/css/1a.css?v=1.6" type="text/css"/>


    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://the1a.org/xmlrpc.php" />


    <!-- Modernizr -->
    <!-- =================== -->
    <script type="text/javascript" src="/wp-content/themes/wamu-show/components/modernizr/modernizr.js?v=1.6"></script>

     <!-- Dev scripts -->
    <!-- =================== -->
    <!-- <script type="text/javascript" src="/wp-content/themes/wamu-show/js/dev.js"></script> -->


    <!-- Respond for older IE browsers -->
    <!-- =================== -->
    <!--[if lte IE 8]>
        <script type="text/javascript" src="/wp-content/themes/wamu-show/components/respond/dest/respond.min.js?v=1.6"></script>
    <![endif]-->

    <!-- Google DFP -->
    <!-- =================== -->
    <script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];

			(function() {

	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
	      '//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);

	      googletag.cmd.push(function() {
	        	          	            	              googletag
    .defineSlot('/1050810/The1A_UW_300x250', [300, 250], 'div-gpt-ad-site')
    .setCollapseEmptyDiv(true,true)
    .addService(googletag.pubads())
    ;
 
	            	          	        	          	            	              googletag
    .defineSlot('/1050810/The1A_MB_300x250', [300, 250], 'div-gpt-ad-member')
    .setCollapseEmptyDiv(true,true)
    .addService(googletag.pubads())
    ;
 
	            	          	        	          	            	              googletag
    .defineSlot('/1050810/WAMU_site_300x250', [300, 250], 'div-gpt-ad-player')
    .setCollapseEmptyDiv(true,true)
    .addService(googletag.pubads())
    ;
 
	            	          	        	          	        	          	            								var mapping = googletag.sizeMapping().
								  addSize([0, 0], []).
								  addSize([980, 200], [970, 50]). // Desktop
								  build();
						    googletag.defineSlot('/1050810/The1a_970x50', [970, 50], 'div-gpt-ad-site_topper')
									.defineSizeMapping(mapping)
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());

	            	          	        	          	            								var mapping = googletag.sizeMapping().
								  addSize([0, 0], []).
								  addSize([330, 300], [320, 50]). // Tablet
								  addSize([980, 200], []). // Desktop
								  build();
						    googletag.defineSlot('/1050810/The1a_320x50', [320, 50], 'div-gpt-ad-site_topper_mobile')
									.defineSizeMapping(mapping)
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());

	            	          	        
																										var mainColumnSlotMapping = googletag.sizeMapping().
								  addSize([0, 0], []).
								  addSize([980, 200], ['fluid']). // Desktop
								  build();
								googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--main-column-topper')
									.defineSizeMapping(mainColumnSlotMapping)
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--todays-shows')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--upcoming-shows')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--segment-main')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--segment-guest')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
														        
	        googletag.pubads().setTargeting('category', []);
	        googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });
			})();
    </script>
	<meta property="fb:pages"content="1308804255858335" />
			    <!-- Typekit -->
    <script src="https://use.typekit.net/lop4uzn.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>    	

	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Take Me On: The Art Of The Cover Song - 1A</title>
<link rel="canonical" href="https://the1a.org/shows/2018-01-18/take-me-on-the-art-of-the-cover-song" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Take Me On: The Art Of The Cover Song - 1A" />
<meta property="og:description" content="What makes a great cover song?" />
<meta property="og:url" content="https://the1a.org/shows/2018-01-18/take-me-on-the-art-of-the-cover-song" />
<meta property="og:site_name" content="1A" />
<meta property="article:publisher" content="https://www.facebook.com/the1ashow" />
<meta property="article:tag" content="Arts &amp; Culture" />
<meta property="article:tag" content="Music" />
<meta property="article:tag" content="Society" />
<meta property="og:image" content="https://the1a.org/wp-content/uploads/2018/01/Screenshot-2018-01-16-10.43.24.png" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@1A"/>
<meta name="twitter:domain" content="1A"/>
<meta name="twitter:creator" content="@1A"/>
<meta name="twitter:image:src" content="https://the1a.org/wp-content/uploads/2018/01/Screenshot-2018-01-16-10.43.24.png"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//the1a.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="1A &raquo; Take Me On: The Art Of The Cover Song Comments Feed" href="https://the1a.org/shows/2018-01-18/take-me-on-the-art-of-the-cover-song/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/the1a.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://the1a.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://the1a.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://the1a.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://the1a.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://the1a.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://the1a.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://the1a.org/?p=113277' />
<link rel="alternate" type="application/json+oembed" href="https://the1a.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthe1a.org%2Fshows%2F2018-01-18%2Ftake-me-on-the-art-of-the-cover-song" />
<link rel="alternate" type="text/xml+oembed" href="https://the1a.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthe1a.org%2Fshows%2F2018-01-18%2Ftake-me-on-the-art-of-the-cover-song&#038;format=xml" />



 
</head>

  <body class="segment-template-default single single-segment postid-113277" data-source="base.twig">
      <div id="site-wrap-outer">
          <div id="site-wrap-inner">
              <div id="site-content-wrap">
								<div class="ad-site-topper">
			<!-- The1a_970x50 -->
<div id='div-gpt-ad-site_topper' >
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-site_topper'); });
	</script>


</div>
				<!-- The1a_320x50 -->
<div id='div-gpt-ad-site_topper_mobile' >
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-site_topper_mobile'); });
	</script>


</div>
	</div>

                
                                            <!-- This is the area for HP-like image -->
                     
                    <header class="hdr">
                        <div class="l-hdr-width">
                            <div class="hdr-inner">

                                <div class="hdr-logo-mod">
                                    <h1 class="hdr-logo" role="banner">
                                        <a class="hdr-logo-link" href="/" title="1A" rel="home">
                                            <img src="/wp-content/themes/wamu-show/img/logos/1a_logo_sm_128.svg?v=1.6" alt="1A" />
                                        </a>
                                    </h1>
                                </div>   <!-- /hdr-logo-mod -->

                                <div class="nav-trigger-mod">
                                    <button class="nav-trigger">Show Navigation</button>
                                </div> <!-- /nav-trigger -->

                                  <!-- Navigation -->
                                <div class="lg-site-nav-mod">
                                    <div class="nav-main-mod">
	<nav id="access nav-main" class="nav" role="navigation">
	    <ul class="nav-items">
	    	        <li id="menu-item-109450" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-109450">
	            <a class="nav-link " href="/shows ">
	            		Shows
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109482" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109482">
	            <a class="nav-link " href="https://the1a.org/ask-1a ">
	            		Ask 1A
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109454" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109454">
	            <a class="nav-link " href="https://the1a.org/podcast ">
	            		Podcast
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109455" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109455">
	            <a class="nav-link link-trigger link--with-drop" href="https://the1a.org/about ">
	            		About
	            	<span class="drop"></span>
	            	</a>
	            	            	<ul class="nav-items nav-dropdown">
	            					            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about">The Show</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/stations">Where To Listen</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about/producers-staff">Producers &#038; Staff</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about/joshua-johnson">Joshua Johnson</a></li>
			            			         </ul>
			    	        </li>
	    	        <li id="menu-item-109453" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109453">
	            <a class="nav-link " href="https://the1a.org/support-us ">
	            		Support Us
	            	
	            	</a>
	            	        </li>
	    	        
	    </ul>   <!-- /nav-items -->
	</nav> <!-- #access -->


	<div class="nav-search-mod">
		<div class="nav-search-trigger">Search<i class="icon-search"></i></div>
		<div class="search-mod">
	<form class="search-form nav-search" action="/">

		<input id="search-field" class="search-input" type="text" placeholder="Search"  name="s" autocomplete="off" />
		<button class="search-submit" type="submit">Search<i class="icon-search"></i></button>

	</form>
</div> <!-- search-mod -->
	</div>	<!-- /search-mod -->

	<div class="nav-logos-mod">
		<div class="logo-org">
			<a href="http://wamu.org/" target="_blank">
				<img src="/wp-content/themes/wamu-show/img/logos/wamu_logotext_white.svg?v=1.6" alt="" />
			</a>
		</div> 	<!-- /logo-org -->

		<!-- added syndication option  -->
					<div class="logo-org npr-nav-logo">
				<a href="http://npr.org" target="_blank">
					<img src="/wp-content/themes/wamu-show/img/logos/npr_logo_rgb_white_noURL_75.png?v=1.6" alt=""/>
				</a>
			</div> <!-- /logo-org -->
		
	</div>	<!-- /nav-logos-mod -->

</div> <!-- /nav-main-mod -->


<!-- deleted inline-list class from ul -->
                                </div> <!-- lg-site-nav-mod -->

                            </div> <!-- /hdr-inner -->
                        </div>  <!-- /l-hdr-width -->

                    </header>  <!-- /hdr -->

                 

                
			<div class="article-meta has-audio">
				<div class="l-site-width">
											<h5 id="home" class="tz-overline">Thursday, Jan 18 2018
<span class="date-divide"> &bull; </span>11 a.m. (ET)
</h5>
					 
											<h1 class="h1">Take Me On: The Art Of The Cover Song</h1>
					 				</div>	<!-- /l-site-width -->

				<div class="article-controls-mod"> <!-- class of .fixed added here to fix nav -->
					<div class="inner">
						<div class="l-site-width">

															<div class="play-button-block">
									<!-- <button class="play-button-button-rwd">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-rwd" href="/audio/#/shows/2018-01-18/take-me-on-the-art-of-the-cover-song/113277/@00:00" data-default=""/audio/#/shows/2018-01-18/take-me-on-the-art-of-the-cover-song/113277/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	
								</div>	<!-- /button-block -->
							 
															<div class="headline-mobile-block">
									<p class="headline-mobile">
										<a href="#home">Take Me On: The Art Of The Cover Song</a>
									</p>
								</div>	<!-- /headline-mobile-block -->
							 
							<a class="article-trigger link--with-drop">Menu</a>
							<!-- article-trigger adds or removes a class of js-article-nav to body element -->

							<div class="article-nav-mod">
																	<div class="article-nav">
										<ul class="article-nav-items">
											
											
																																																		<li class="article-nav-item">
															<a class="article-nav-link" href="#your-favorite-covers-and-ours">Your Favorite Covers … And Ours</a>
														</li> <!-- /article-nav-item -->
																																																				<li class="article-nav-item">
															<a class="article-nav-link" href="#read-an-excerpt-of-cover-me-by-ray-padgett">Read An Excerpt Of &quot;Cover Me,&quot; By Ray Padgett</a>
														</li> <!-- /article-nav-item -->
																									
											
																																		<li class="article-nav-item">
													<a class="article-nav-link" href="#related">Related Links</a>
												</li> <!-- /article-nav-item -->
																					</ul> <!-- /article-nav-items -->
									</div>	<!-- /article-nav -->
								 
																	<div class="social-nav">
										<ul class="social-nav-items">
											<li class="social-nav-item social-list-item">
												<a class="social-nav-link social-list-link" href="https://twitter.com/share?url=https://the1a.org/shows/2018-01-18/take-me-on-the-art-of-the-cover-song" target="_blank">Twitter
													<i class="icon-social twitter"></i></a>
											</li> <!-- /article-nav-item -->

											<li class="social-nav-item social-list-item">
												<a class="social-nav-link social-list-link" href="https://www.facebook.com/sharer/sharer.php?u=https://the1a.org/shows/2018-01-18/take-me-on-the-art-of-the-cover-song" target="_blank">FB
													<i class="icon-social facebook"></i></a>
											</li> <!-- /article-nav-item -->

																					<li class="social-nav-item discuss-list-item">
												<a class="social-nav-link segment-discuss" href="https://the1a.org/shows/2018-01-18/take-me-on-the-art-of-the-cover-song#disqus_thread">
													<span class="discuss-text">Discuss</span>
													<!--span class="discuss-count"></span-->
												</a>
											</li> <!-- /article-nav-item -->
										
										</ul> <!-- /social-nav-items -->
									</div>	<!-- /social-nav -->
								 							</div>	<!-- /article-nav-mod -->

						</div>	<!-- /l-site-width -->
					</div>	<!-- /inner -->
				</div>	<!-- /article-nav -->


			</div>		<!-- /article-meta -->
			<div class="ad-segment-meta">
	<div id='div-gpt-ad-sponsorship--segment-main'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-sponsorship--segment-main'); });
		</script>
	</div>
</div>



	 

                <section id="content" role="main" class="content-wrapper">
                    
                    <!-- <div class=""> -->

                        		<div class="l-site-width">
			<div class="article-main">

				<div class="l-primary">
					<div class="inner">
						<!-- ================================ -->
						<!-- Guest host area. Will need a conditional test -->
												<div id="intro" class="article-block">

							<!-- ***************************************** -->
							<!-- Article Intro -->
																										<div class="intro-img-mod">
											
<div class="media-mod">
			<img src="https://the1a.org/wp-content/uploads/2018/01/Screenshot-2018-01-16-10.43.24-1024x695.png" alt="William Shatner&#039;s 1978 cover of Elton John&#039;s Rocketman has become iconic. (Scroll to the related links section to find a defense of the cover.)" /> 
	

	<div class="img-caption">
		<p class="img-caption-text">
			William Shatner's 1978 cover of Elton John's Rocketman has become iconic. (Scroll to the related links section to find a defense of the cover.)
							<span class="img-byline"></span>
					</p>
	</div> <!-- article-img-caption -->

</div> <!-- /media-mod -->
										</div>
									
									<div class="intro-text-mod">
										<div class="segment-body"><p>What makes a great cover song?</p>

<p><p>Is it a total reimagining, like Devo singing &#8220;Satisfaction,&#8221; Ike and Tina Turner taking on &#8220;Proud Mary&#8221; or Jimi Hendrix playing &#8220;All Along The Watchtower?&#8221;</p>
<p>Is it a performance that brings a new energy or feeling to the original, like Earth, Wind and Fire&#8217;s &#8220;Got To Get You Into My Life&#8221; or Jeff Buckley&#8217;s &#8220;Hallelujah?&#8221;</p>
<p>Or can a covering artist bring a weight to a song that makes it feel all their own, like Johnny Cash singing &#8220;Hurt?&#8221;</p>
<p>The answer is yes.</p>
<p>While taking on another artist&#8217;s hit can seem like an easy way to please fans, it can also be a risk. Covering a song invites a comparison to the original. When done right, it&#8217;s a beautiful tribute that can become a hit all its own. When done wrong, it can be the pop equivalent of dancing on a grave.</p>
<p>Turn up your headphones and get ready for a music-filled examination of the art and craft of the cover. (And, please, scroll down for playlists.)</p></p>
</div>
									</div> <!-- /intro-text-mod -->
							 


							<!-- ***************************************** -->
							<!-- Article Guests -->
																																		<div class="guest-container">
											<h4 class="h4">Guests</h4>
											<ul class="list-items">
																									<li class="list-item">
														<span class="item-bold">
															Ray Padgett
														</span>
														Author of the book "Cover Me," and the man behind the "Cover Me" blog – which celebrated its tenth anniversary last year. <a href="https://twitter.com/rayfp">@rayfp</a>
													</li>
																									<li class="list-item">
														<span class="item-bold">
															Amanda Petrusich
														</span>
														Staff writer, The New Yorker; author of “Do Not Sell at Any Price: The Wild, Obsessive Hunt for the World’s Rarest 78rpm Records." 
<a href="//twitter.com/amandapetrusich“">@amandapetrusich</a>
													</li>
																									<li class="list-item">
														<span class="item-bold">
															Scott Bradlee
														</span>
														Creator of "Postmodern Jukebox," a music collective that makes vintage covers of pop songs. Their covers have garnered tens of millions of views on YouTube. Scott's upcoming book is called "Outside the Jukebox: How I Turned My Vintage Music Obsessed into a Dream Gig." <a href="https://twitter.com/scottbradlee">@scottbradlee</a>
													</li>
																							</ul> <!-- /items -->
										</div>	<!-- /guest-container -->
										<div class="ad-segment-guests">
	<div id='div-gpt-ad-sponsorship--segment-guest'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-sponsorship--segment-guest'); });
		</script>
	</div>
</div>
									 								

						</div>	<!-- /# intro article-block -->

						<!-- ***************************************** -->
						<!-- Live Video -->
						

						<!-- ***************************************** -->
						<!-- Article highlights -->
													
						

						<!-- ***************************************** -->
						<!-- Web Features -->
						
							
								<div id="your-favorite-covers-and-ours" class="article-block">

										<h4 class="h4">Your Favorite Covers … And Ours</h4>

									<div class="segment-body">

										
											
										
										

										<p>We asked for your favorite covers. You sent us more than a day&#8217;s worth of options. Put this playlist on shuffle and you may just hear your choice, or discover a new favorite. <iframe src="https://open.spotify.com/embed/user/the1ashow/playlist/74l0HTp9dKI5K8W9XpMhrj" width="300" height="380" frameborder="0"></iframe></p>
<p>&nbsp;</p>
<p>And, not to be left out, we on the <em>1A</em> team put together our own list of favorites. Don&#8217;t @ us.</p>
<p>&nbsp;</p>
<p><iframe src="https://open.spotify.com/embed/user/the1ashow/playlist/2nJ8oG50YtMq05gcYra9uG" width="300" height="380" frameborder="0"></iframe></p>


										
									</div>
								</div>
							
								<div id="read-an-excerpt-of-cover-me-by-ray-padgett" class="article-block">

										<h4 class="h4">Read An Excerpt Of &quot;Cover Me,&quot; By Ray Padgett</h4>

									<div class="segment-body">

										
											
										
										

										<p><em>Reprinted with permission from Cover Me © 2017 by Ray Padgett, Sterling Publishing Co., Inc.</em></p>
<p>The phone rang in Farrah Fawcett&#8217;s L.A. apartment. The call wasn&#8217;t for her. The caller wanted to speak with her new boyfriend, budding TV star Lee Majors. Majors was out though, and Fawcett got to chatting. She was packing for a flight to visit her family. She was leaving, she told the caller, on a midnight plane to Houston.</p>
<p>The caller was a young songwriter named Jim Weatherly, a flag football teammate of Majors. He forgot whatever he&#8217;d called to talk about the moment he heard that phrase: &#8220;midnight plane to Houston.&#8221; It was so evocative, he thought.</p>
<p>&#8220;After I got off the phone, I sat down and wrote the song probably in about 30 to 45 minutes,&#8221; Weatherly said. &#8220;It didn&#8217;t take me long at all, &#8217;cause I actually used Farrah and Lee as characters.&#8221;</p>
<p>He wrote the song with the Fawcett-inspired title &#8220;Midnight Plane to Houston.&#8221; In keeping with the Texas reference, he envisioned it as a country-rock ballad, something he might try to get Glen Campbell to record.</p>
<p>Campbell might have been a stretch for Weatherly though. At the start of the &#8217;70s, Weatherly&#8217;s biggest successes were songs placed on Peggy Lee and Dean Martin albums – deep cuts by two stars of yesteryear. He and his publisher wanted to go farther. The publisher suggested Weatherly record his own album, not as a bid for solo success, but to get better recordings of his songs to send around.</p>
<p>A couple years later, Weatherly released the album <em>Weatherly</em> with his version of &#8220;Midnight Plane to Houston.&#8221; Listening to it now, it&#8217;s mostly notable for how far it had to go to become a hit. But somewhere buried in the glossy production, his publisher thought, lay a classic song. He dutifully began sending it around to country and R&amp;B singers, including a young Motown star named Gladys Knight.</p>
<p>She ignored it.</p>
<p>* * *</p>
<p>Knight has never said why she initially rejected &#8220;Midnight Plane to Houston,&#8221; but she perhaps thought – correctly – that the song sounded nothing like her. Whatever the reason, Weatherly didn&#8217;t hear back and moved on to an R&amp;B singer who <em>did</em> hear the song&#8217;s potential: Cissy Houston.</p>
<p>Houston loved &#8220;Midnight Plane to Houston&#8221; when her producer played it for her. She only had one reservation: the title. &#8220;My people are originally from Georgia and they didn&#8217;t take planes to Houston or anywhere else,&#8221; she said later. &#8220;They took trains.&#8221; She was surely also cognizant that singing about Houston could sound odd when your <em>name</em> is Houston. Weatherly readily signed off on a name change she suggested, and with little fanfare &#8220;Midnight Plane to Houston&#8221; became &#8220;Midnight Train to Georgia.&#8221;</p>
<p>Houston and her producer released her cover in February of 1973. Houston&#8217;s &#8220;Midnight Train&#8221; briefly hit the R&amp;B chart, but otherwise made barely a blip. Few heard the first &#8220;Midnight Train to Georgia.&#8221; But one of those few was the only person that mattered.</p>
<p>* * *</p>
<p>In 1973, Gladys Knight and her backing singers the Pips were at a transition point. After a decade of hits at Motown, they had left for Buddah Records that February. Home to everyone from the Isley Brothers to Captain Beefheart, Buddah&#8217;s roster was far broader than Motown&#8217;s, and offered an artist more potential for creative freedom.</p>
<p>As soon as Houston&#8217;s &#8220;Midnight Train to Georgia&#8221; came out, Weatherly&#8217;s publisher sent the new recording to Knight. This time, Knight got it. She always chose her songs based on lyrics first, and she related to the new title. She was from Georgia herself, and her people weren&#8217;t taking planes any more than Cissy&#8217;s were.</p>
<p>For her cover of a cover, though, she wanted to complete the song&#8217;s transition from country to soul. &#8220;I wanted an Al Green thing,&#8221; she said, &#8220;something moody with a little ride to it.&#8221;</p>
<p>Tasked with creating that Al Green-style track for her were producer Tony Camillo and engineer Ed Stasium. A Motown alum himself, Camillo had returned home to build his own studio in rural New Jersey. For one of his first projects there, he tasked Stasium with recording the instrumental tracks for &#8220;Midnight Train to Georgia.&#8221;</p>
<p>Due to his years at Motown, though, Camillo specialized in the very lush soul sound Knight was trying to shed. Giving her a track with a little more space – less Motown, more Muscle Shoals – proved a challenge. He and the band first recorded a big, splashy track: multiple guitarists, keyboardists, strings, what Stasium calls &#8220;the usual Tony Camillo kitchen sink method.&#8221; They mailed it off to Knight in Detroit and a few weeks later her answer arrived: No. It&#8217;s too much. Try again. Their second attempt went no better.</p>
<p>For the third attempt he didn&#8217;t even bother calling most of the band back. He and Stasium just assembled the three players who happened to be free on short notice one afternoon. &#8220;He treated [that session] as more, &#8216;Well I&#8217;ll give it a go, but I really think I have it already,'&#8221; guitarist Jeff Mironov recalls. &#8220;He was almost approaching it like it was just a demo.&#8221;</p>
<p>The small band banged out a stripped-down new version in an hour. Camillo sent it off to Detroit. Word came back: Knight loved it. Camillo and Stasium hopped a flight to Detroit.</p>
<p>* * *</p>
<p>At Artie Fields studio near downtown Detroit, Knight sipped hot water and sucked on a lemon. That was how she prepared to sing. No vocal warmups, no rehearsing or soundchecks. Just hot water and a lemon.</p>
<p>&#8220;Usually back then, I would do what&#8217;s called a run down [with the singer] to get the vocal level,&#8221; engineer Stasium says. &#8220;With Gladys, she was like no, I&#8217;m not doing that. We&#8217;re going to record this right now.&#8221;</p>
<p>Stasium cued up the backing track they had recorded in New Jersey. Knight stepped up to the microphone, and delivered what would be the final version in a single take. It took all of four minutes.</p>
<p>After Knight finished her part, the Pips stepped up to their microphones. Typically on a song, backing vocals are just that – in the back. But everyone knew from the start that these would have to play a much bigger role than the rather timid singers Houston used. This version incorporated the call and response of the gospel tradition, with the Pips sassily commenting on Knight&#8217;s own lines. When she&#8217;d sing, &#8220;I&#8217;ll be with him,&#8221; they&#8217;d reply &#8220;I know you will!&#8221; When she&#8217;d sing about the man wanting to be a star, they&#8217;d chime in: &#8220;But he didn&#8217;t get far!&#8221; They even added train-whistle noises.</p>
<p>Unlike Knight&#8217;s vocals, the Pips&#8217; took many takes to perfect. Though finished singing herself, she stuck around to coach them through take after take. Eventually, with one final &#8220;I&#8217;ve got to go!&#8221;, the track was complete.</p>


										
									</div>
								</div>
													

						<!-- ***************************************** -->
						<!-- Article Transcript -->
						
						<!-- ***************************************** -->
						<!-- Article Gallery -->
							


						<!-- ***************************************** -->
						<!-- Article Links -->

																																										<div id="related" class="article-block">

												<h4 class="h4">Related Links</h4>
												<div class="segment-body">
													<ul class="list-items">
													
																													<li class="list-item"><a class="list-item-link" href="http://www.covermesongs.com/" target="_blank">
	Ray Padgett&#039;s Cover Me site
</a></li>
																											
																													<li class="list-item"><a class="list-item-link" href="http://www.covermesongs.com/2010/10/in-defense-william-shatners-rocket-man.html" target="_blank">
	Cover Me&#039;s defense of William Shatner&#039;s &quot;Rocket Man&quot;
</a></li>
																											
																													<li class="list-item"><a class="list-item-link" href="http://postmodernjukebox.com/" target="_blank">
	Postmodern Jukebox
</a></li>
																											
														
																																<li class="list-item l-pair-sm book"><div class="art-bd book-img"><a href="https://www.amazon.com/Cover-Me-Stories-Behind-Greatest/dp/1454922508?SubscriptionId=0EP44N4Z8Y93MBZ1ZC82&tag=wamu-20&linkCode=sp1&camp=2025&creative=165953&creativeASIN=1454922508" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/I/51fbb%2B7zKkL._SL160_.jpg" alt="" /></a></div><!-- /art-bd --><div class="txt-bd book-bd"><div class="book-meta"><p class="book-title"><a class="book-link" href="https://www.amazon.com/Cover-Me-Stories-Behind-Greatest/dp/1454922508?SubscriptionId=0EP44N4Z8Y93MBZ1ZC82&tag=wamu-20&linkCode=sp1&camp=2025&creative=165953&creativeASIN=1454922508" target="_blank">Cover Me: The Stories Behind the Greatest Cover Songs of All Time</a></p><p class="book-author">By Ray Padgett </p><p class="book-publisher">Sterling</p></div><!-- book-meta --><p><a href="https://www.amazon.com/Cover-Me-Stories-Behind-Greatest/dp/1454922508?SubscriptionId=0EP44N4Z8Y93MBZ1ZC82&tag=wamu-20&linkCode=sp1&camp=2025&creative=165953&creativeASIN=1454922508" class="button-purchase" target="_blank">Buy</a></p></div><!-- /text-bd --></li><!-- /l-pair-sm -->																																																							</ul>
												</div>
											</div>	<!-- /article-block -->
										 																
						<!-- ***************************************** -->
						<!-- Categories + Tags -->
																					<div id="tags" class="article-block">
									<h4 class="h4">Topics + Tags</h4>
									<ul class="meta-list-items">
	
</ul> <!-- meta-list-items -->

<ul class="meta-list-items">
			<li class="meta-list-item"><a href="https://the1a.org/topic/arts-culture-2" class="tag-list-link ">Arts &amp; Culture</a></li>
			<li class="meta-list-item"><a href="https://the1a.org/topic/music" class="tag-list-link ">Music</a></li>
			<li class="meta-list-item"><a href="https://the1a.org/topic/society" class="tag-list-link ">Society</a></li>
	
</ul> <!-- meta-list-items -->


								</div>	<!-- /article-block -->
							 						
            <!-- Content sponsorship ad-->
						<section class="article-ad sponsor">
								    <div class="sponsored-ad">
			
	</div> <!-- /ad-bigad -->
						</section>

						<!-- ***************************************** -->
						<!-- Comments -->

																					<div id="comments" class="article-block">
									<h4 class="h4">Comments</h4>
									<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'the1a'; // required: replace example with your forum shortname
    var disqus_url = "http://" + "the1a" + ".org" + window.location.pathname;
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>								</div>	<!-- /article-block -->
							 						
					</div>	<!-- /inner -->
				</div>	<!-- /l-primary -->



				<div class="l-secondary">
					<div class="inner">
						<aside class="segment-ad">
							    <div class ="ad-bigad">
			<!-- The1A_UW_300x250 -->
<div id='div-gpt-ad-site' >
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-site'); });
	</script>


</div>
	</div> <!-- /ad-bigad -->
						</aside>
					</div>	<!-- /inner -->
				</div>	<!-- /l-secondary -->

			</div>	<!-- /article-main -->
		</div> <!-- /l-site-width -->


		<!-- ***************************************** -->
		<!-- Bottom of page links -->
		

			<div class="page-end-mod">
	<div class="l-col-7">
		<div class="page-end-block">
			<h5 class="section-hdr">Most Recent Shows</h5>

							<article class="tz tz-page-end tease-segment" id="tease-113277">
	<h2 class="tz-h-lg"><a href="https://the1a.org/shows/2018-01-18/take-me-on-the-art-of-the-cover-song">Take Me On: The Art Of The Cover Song</a></h2>

	<p class="text-reg"><span class="timestamp">Thursday, Jan 18 2018</span>What makes a great cover song?</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2018-01-18/take-me-on-the-art-of-the-cover-song/113277/@00:00" data-default=""/audio/#/shows/2018-01-18/take-me-on-the-art-of-the-cover-song/113277/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

					<a class="discuss" href="https://the1a.org/shows/2018-01-18/take-me-on-the-art-of-the-cover-song#disqus_thread">
				<span class="discuss-text">Discuss</span>
				<span class="discuss-count"></span>
			</a>
			</div>	<!-- /tz-controls -->
</article>
							<article class="tz tz-page-end tease-segment" id="tease-113274">
	<h2 class="tz-h-lg"><a href="https://the1a.org/shows/2018-01-18/bizarre-truth-triangle-the-president-the-public-and-the-press">Bizarre Truth Triangle: The President, The Public And The Press</a></h2>

	<p class="text-reg"><span class="timestamp">Thursday, Jan 18 2018</span>Does President Trump's disdain for news media reflect just how little people trust journalists?</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2018-01-18/bizarre-truth-triangle-the-president-the-public-and-the-press/113274/@00:00" data-default=""/audio/#/shows/2018-01-18/bizarre-truth-triangle-the-president-the-public-and-the-press/113274/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

					<a class="discuss" href="https://the1a.org/shows/2018-01-18/bizarre-truth-triangle-the-president-the-public-and-the-press#disqus_thread">
				<span class="discuss-text">Discuss</span>
				<span class="discuss-count"></span>
			</a>
			</div>	<!-- /tz-controls -->
</article>
							<article class="tz tz-page-end tease-segment" id="tease-113271">
	<h2 class="tz-h-lg"><a href="https://the1a.org/shows/2018-01-17/1a-movie-club-sees-saturday-church">1A Movie Club Sees &#8220;Saturday Church&#8221;</a></h2>

	<p class="text-reg"><span class="timestamp">Wednesday, Jan 17 2018</span>Spoilers ahead.</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2018-01-17/1a-movie-club-sees-saturday-church/113271/@00:00" data-default=""/audio/#/shows/2018-01-17/1a-movie-club-sees-saturday-church/113271/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

					<a class="discuss" href="https://the1a.org/shows/2018-01-17/1a-movie-club-sees-saturday-church#disqus_thread">
				<span class="discuss-text">Discuss</span>
				<span class="discuss-count"></span>
			</a>
			</div>	<!-- /tz-controls -->
</article>
							<article class="tz tz-page-end tease-segment" id="tease-113288">
	<h2 class="tz-h-lg"><a href="https://the1a.org/shows/2018-01-17/north-and-south-koreas-warm-relations-over-ice-hockey">North And South Korea&#8217;s Warm Relations Over Ice Hockey</a></h2>

	<p class="text-reg"><span class="timestamp">Wednesday, Jan 17 2018</span>When North and South Korean athletes march out to the opening ceremony at next month's Winter Olympics, they'll do so under a single flag. And the two nations will field&hellip;</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2018-01-17/north-and-south-koreas-warm-relations-over-ice-hockey/113288/@00:00" data-default=""/audio/#/shows/2018-01-17/north-and-south-koreas-warm-relations-over-ice-hockey/113288/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

					<a class="discuss" href="https://the1a.org/shows/2018-01-17/north-and-south-koreas-warm-relations-over-ice-hockey#disqus_thread">
				<span class="discuss-text">Discuss</span>
				<span class="discuss-count"></span>
			</a>
			</div>	<!-- /tz-controls -->
</article>
						
		</div> <!-- /page-end-block -->
		
		<div class="page-end-block page-end-block-last">
					</div>	<!-- page-end-block -->
	</div>	<!-- /l-col-7 -->

</div>	<!-- /full-bg page-end-mod -->		 

	                    <!-- </div> -->

                                            <!-- <aside class="layout-sidebar">
                            
                        </aside> -->
                    
                </section> <!-- /#content -->



                <footer class="site-footer" id="footer">
                    <!-- ***************************************************  -->
<!-- Site footer-->

<footer class="site-ftr">
	<div class="l-site-width">
		<div class="l-site-ftr">
					<div class="l-ftr-primary">
				<div class="inner">
					<div class="site-ftr-logo">
						<a href="/"><img src="/wp-content/themes/wamu-show/img/logos/1a_logo_full_size.svg?v=1.6" alt="1A" /></a>
					</div>	<!-- /site-ftr-logo -->
					<h4 class="ftr-tagline">Speak Freely</h4>
					<div class="ftr-show-meta">
																				<p class="show-meta-text">10 A.M. – 12 P.M. (ET), MONDAY – FRIDAY</p>
																			<p class="show-meta-text">
							<a href="tel:(855) 236-1212">(855) 236-1212</a>
                            <span class="bullet">•</span>
                            <a href="mailto:1A@wamu.org">1A@wamu.org</a>
						</p>
					</div> <!-- ftr-show-meta -->

				</div>	<!-- /inner -->
			</div> 	<!-- /l-ftr-primary -->
			
			<div class="l-ftr-secondary">
				<div class="inner">

					<div class="ftr-menus-wrap">
<div class="ftr-menus-inner">
							
								<div class="ftr-col-a">
									<div class="ftr-menu-mod">
										<h5 class="ftr-section-hdr">About</h5>
										<ul class="ftr-menu-items">
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://the1a.org/about">About The Show</a></li>
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://the1a.org/stations">Where To Listen</a></li>
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://the1a.org/ask-1a">Ask 1A</a></li>
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://the1a.org/contact">Contact Us</a></li>
																					</ul>
									</div>	<!-- /ftr-menu-mod -->
								</div>	<!-- /ftr-col-a -->
							
							<div class="ftr-col-b">
								<div class="ftr-menu-mod">
									<h5 class="ftr-section-hdr">Shows</h5>
									<ul class="ftr-menu-items">
										<li class="ftr-menu-item"><a class="ftr-menu-link" href="/shows">Past Shows</a></li>
										<li class="ftr-menu-item"><a class="ftr-menu-link" href="/podcasts">Podcasts</a></li>
																			</ul>
								</div>	<!-- /ftr-menu-mod -->

								<div class="ftr-menu-mod">
									<h5 class="ftr-section-hdr">Community</h5>
									<ul class="ftr-menu-items">

																					<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://twitter.com/1A" target="_blank">Twitter</a></li>
																															<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://www.facebook.com/the1ashow" target="_blank">Facebook</a></li>
																																							</ul>
								</div>	<!-- /ftr-menu-mod -->


							</div>	<!-- /ftr-col-b -->
						</div> <!-- /ftr-menus-inner -->
						<div class="ftr-search-mod">
							<div class="search-mod">
	<form class="search-form ftr-search" action="/">

		<input id="search-field" class="search-input" type="text" placeholder="Search"  name="s" autocomplete="off" />
		<button class="search-submit" type="submit">Search<i class="icon-search"></i></button>

	</form>
</div> <!-- search-mod -->
						</div>	<!-- /search-mod -->
					</div> <!-- /ftr-menus-wrap -->
				</div>	<!-- /inner -->

				<!-- <div class="ftr-top">
					<a href="#">Back to top</a>
				</div>	 -->
				<!-- /ftr-top -->

			</div>	<!-- /l-ftr-secondary -->
		</div>	<!-- /l-site-ftr -->


	</div>	<!-- /l-site-width -->

</footer> <!-- /site-ftr -->


<!-- *************************************************** -->
<!-- Station footer-->
<footer class="station-ftr">
	<div class="l-site-width">
		<div class="l-station-ftr">

			<div class="ui-block-1">
				<div class="ui-block-inner">
					<div class="station-ftr-logo">
						<a href="http://wamu.org/" target="_blank">
							<img src="/wp-content/themes/wamu-show/img/logos/wamu_logo_sm_150.svg" alt="" />
						</a>
					</div>	<!-- /station-ftr-logo -->
				</div>	<!-- ui-block-inner -->
			</div>	<!-- ui-block-1 -->

			<div class="ui-block-2">
				<div class="ui-block-inner">
					<div class="station-ftr-meta">
						<p><strong>WAMU 88.5</strong><span><i>|</i></span>American University Radio</p>
						<p>4401 Connecticut Avenue, NW<span><i>|</i></span>Washington, D.C. 20016-8082<span><i>|</i></span><a class="phone-link" href="tel:(202) 885-1200">(202) 885-1200</a></p>
						<ul class="station-ftr-list">
							<li class="list-item">&copy; 2018</li>
							<li class="list-item">
								<a href="/terms-of-use">Terms of use</a>
							</li>
							<li class="list-item">
								<a href="http://wamu.org/privacy-policy" target="_blank">Privacy policy</a>
							</li>
						</ul>
					</div>	<!-- /station-ftr-meta -->
				</div>	<!-- ui-block-inner -->
			</div>	<!-- ui-block-2 -->

		</div>	<!-- l-station-ftr -->
	</div> <!-- /l-site-width -->
</footer> <!-- /station-ftr -->
                </footer>
                </div> <!-- #site-content-wrap-->

                 <!-- ============================================ -->
                <!-- Small screen nav -->
                <div class="sm-site-nav-mod">
                    <div class="sm-site-overflow">
                        <div class="nav-main-mod">
	<nav id="access nav-main" class="nav" role="navigation">
	    <ul class="nav-items">
	    	        <li id="menu-item-109450" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-109450">
	            <a class="nav-link " href="/shows ">
	            		Shows
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109482" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109482">
	            <a class="nav-link " href="https://the1a.org/ask-1a ">
	            		Ask 1A
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109454" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109454">
	            <a class="nav-link " href="https://the1a.org/podcast ">
	            		Podcast
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109455" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109455">
	            <a class="nav-link link-trigger link--with-drop" href="https://the1a.org/about ">
	            		About
	            	<span class="drop"></span>
	            	</a>
	            	            	<ul class="nav-items nav-dropdown">
	            					            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about">The Show</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/stations">Where To Listen</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about/producers-staff">Producers &#038; Staff</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="https://the1a.org/about/joshua-johnson">Joshua Johnson</a></li>
			            			         </ul>
			    	        </li>
	    	        <li id="menu-item-109453" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109453">
	            <a class="nav-link " href="https://the1a.org/support-us ">
	            		Support Us
	            	
	            	</a>
	            	        </li>
	    	        
	    </ul>   <!-- /nav-items -->
	</nav> <!-- #access -->


	<div class="nav-search-mod">
		<div class="nav-search-trigger">Search<i class="icon-search"></i></div>
		<div class="search-mod">
	<form class="search-form nav-search" action="/">

		<input id="search-field" class="search-input" type="text" placeholder="Search"  name="s" autocomplete="off" />
		<button class="search-submit" type="submit">Search<i class="icon-search"></i></button>

	</form>
</div> <!-- search-mod -->
	</div>	<!-- /search-mod -->

	<div class="nav-logos-mod">
		<div class="logo-org">
			<a href="http://wamu.org/" target="_blank">
				<img src="/wp-content/themes/wamu-show/img/logos/wamu_logotext_white.svg?v=1.6" alt="" />
			</a>
		</div> 	<!-- /logo-org -->

		<!-- added syndication option  -->
					<div class="logo-org npr-nav-logo">
				<a href="http://npr.org" target="_blank">
					<img src="/wp-content/themes/wamu-show/img/logos/npr_logo_rgb_white_noURL_75.png?v=1.6" alt=""/>
				</a>
			</div> <!-- /logo-org -->
		
	</div>	<!-- /nav-logos-mod -->

</div> <!-- /nav-main-mod -->


<!-- deleted inline-list class from ul -->
                    </div> <!--sm-site-overflow -->
                </div> <!-- lg-site-nav-mod -->


                <footer class="scripts">
                    <!-- Jquery 1.11.0 Google CDN -->
                    <!-- =================== -->
                    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>


                    <!-- Libraries -->
                    <!-- =================== -->

                    <script type="text/javascript" src="/wp-content/themes/wamu-show/components/swiper/dist/idangerous.swiper.min.js?v=1.6"></script>
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/components/fitvids/jquery.fitvids.js?v=1.6"></script>
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/js/media.js?v=1.6"></script>
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/components/momentjs/min/moment.min.js?v=1.6"></script>
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/components/moment-timezone/builds/moment-timezone-with-data-2010-2020.min.js?v=1.6"></script>

                    <!-- Util.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/js/util.js?v=1.6"></script>

                    <!-- Site.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/js/site.js?v=1.6"></script>

                    <!-- Archive.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/js/archive.js?v=1.6"></script>

                                        <!-- Monitor.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/js/monitor.js?v=1.6"></script>
                    
                    
                    <!-- Analytics -->
                    <!-- =================== -->
                    <script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aajm.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

                </footer>

                <script type='text/javascript' src='https://the1a.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/the1a.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://the1a.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://the1a.org/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>


            </div>  <!-- /#site-wrap-inner -->
        </div>  <!-- /#site-wrap-outer -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"20efb9c01a","applicationID":"91074339","transactionName":"bwBVZBAEWEAAVUJcX1ZKdlMWDFldTkVfW1dUABpDBwJbVg9C","queueTime":0,"applicationTime":662,"atts":"Q0dWElgeS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
