<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
    <head>
    <meta name="referrer" content="origin">
    <meta charset="UTF-8" />
    <title>

                            
        Americana: A 400-Year History Of American Capitalism - 1A

    </title>
    <meta name="description" content="Speak Freely">

    <!-- Touch icon -->
    <!-- =================== -->
    <link rel="shortcut icon" href="/wp-content/themes/1a/favicon.ico?v=1.6">
    <link rel="apple-touch-icon" href="/wp-content/themes/1a/apple-touch-icon-precomposed.png?v=1.6">

     <!-- Site stylesheet -->
    <!-- =================== -->
    <!-- <link rel="stylesheet" href="http://20352-presscdn.pagely.netdna-cdn.com/wp-content/themes/1a/style.css" type="text/css" media="screen" /> -->
    <link rel="stylesheet" href="/wp-content/themes/wamu-show/css/1a.css?v=1.6" type="text/css"/>


    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://the1a.org/xmlrpc.php" />


    <!-- Modernizr -->
    <!-- =================== -->
    <script type="text/javascript" src="/wp-content/themes/wamu-show/components/modernizr/modernizr.js?v=1.6"></script>

     <!-- Dev scripts -->
    <!-- =================== -->
    <!-- <script type="text/javascript" src="/wp-content/themes/wamu-show/js/dev.js"></script> -->


    <!-- Respond for older IE browsers -->
    <!-- =================== -->
    <!--[if lte IE 8]>
        <script type="text/javascript" src="/wp-content/themes/wamu-show/components/respond/dest/respond.min.js?v=1.6"></script>
    <![endif]-->

    <!-- Google DFP -->
    <!-- =================== -->
    <script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];

			(function() {

	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
	      '//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);

	      googletag.cmd.push(function() {
	        	          	            	              googletag
    .defineSlot('/1050810/The1A_UW_300x250', [300, 250], 'div-gpt-ad-site')
    .setCollapseEmptyDiv(true,true)
    .addService(googletag.pubads())
    ;
 
	            	          	        	          	            	              googletag
    .defineSlot('/1050810/The1A_MB_300x250', [300, 250], 'div-gpt-ad-member')
    .setCollapseEmptyDiv(true,true)
    .addService(googletag.pubads())
    ;
 
	            	          	        	          	            	              googletag
    .defineSlot('/1050810/WAMU_site_300x250', [300, 250], 'div-gpt-ad-player')
    .setCollapseEmptyDiv(true,true)
    .addService(googletag.pubads())
    ;
 
	            	          	        	          	        	          	            								var mapping = googletag.sizeMapping().
								  addSize([0, 0], []).
								  addSize([980, 200], [970, 50]). // Desktop
								  build();
						    googletag.defineSlot('/1050810/The1a_970x50', [970, 50], 'div-gpt-ad-site_topper')
									.defineSizeMapping(mapping)
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());

	            	          	        	          	            								var mapping = googletag.sizeMapping().
								  addSize([0, 0], []).
								  addSize([330, 300], [320, 50]). // Tablet
								  addSize([980, 200], []). // Desktop
								  build();
						    googletag.defineSlot('/1050810/The1a_320x50', [320, 50], 'div-gpt-ad-site_topper_mobile')
									.defineSizeMapping(mapping)
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());

	            	          	        
																										var mainColumnSlotMapping = googletag.sizeMapping().
								  addSize([0, 0], []).
								  addSize([980, 200], ['fluid']). // Desktop
								  build();
								googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--main-column-topper')
									.defineSizeMapping(mainColumnSlotMapping)
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--todays-shows')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--upcoming-shows')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--segment-main')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
																												googletag.defineSlot('/1050810/The1A_sponsor_logo', ['fluid'], 'div-gpt-ad-sponsorship--segment-guest')
									.setCollapseEmptyDiv(true,true)
									.addService(googletag.pubads());
														        
	        googletag.pubads().setTargeting('category', []);
	        googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });
			})();
    </script>
	<meta property="fb:pages"content="1308804255858335" />
			    <!-- Typekit -->
    <script src="https://use.typekit.net/lop4uzn.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>    	

	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Americana: A 400-Year History Of American Capitalism - 1A</title>
<link rel="canonical" href="http://the1a.org/shows/2017-09-28/americana-a-400-year-history-of-american-capitalism" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Americana: A 400-Year History Of American Capitalism - 1A" />
<meta property="og:description" content="Bhu Srinivasan came to this country as a wide-eyed eight-year-old, his head filled with all the possibilities America evoked." />
<meta property="og:url" content="http://the1a.org/shows/2017-09-28/americana-a-400-year-history-of-american-capitalism" />
<meta property="og:site_name" content="1A" />
<meta property="article:publisher" content="https://www.facebook.com/the1ashow" />
<meta property="article:tag" content="Authors" />
<meta property="article:tag" content="Books" />
<meta property="article:tag" content="Business" />
<meta property="article:tag" content="Economy" />
<meta property="article:tag" content="Energy" />
<meta property="article:tag" content="Finance" />
<meta property="article:tag" content="History" />
<meta property="article:tag" content="Media" />
<meta property="article:tag" content="Politics" />
<meta property="article:tag" content="Television" />
<meta property="og:image" content="http://20352-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/09/GettyImages-394305.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@1A"/>
<meta name="twitter:domain" content="1A"/>
<meta name="twitter:creator" content="@1A"/>
<meta name="twitter:image:src" content="http://20352-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/09/GettyImages-394305.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//the1a.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="1A &raquo; Americana: A 400-Year History Of American Capitalism Comments Feed" href="http://the1a.org/shows/2017-09-28/americana-a-400-year-history-of-american-capitalism/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/the1a.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://20352-presscdn.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://20352-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://20352-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://the1a.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://the1a.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://20352-presscdn.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://the1a.org/?p=112241' />
<link rel="alternate" type="application/json+oembed" href="http://the1a.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthe1a.org%2Fshows%2F2017-09-28%2Famericana-a-400-year-history-of-american-capitalism" />
<link rel="alternate" type="text/xml+oembed" href="http://the1a.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthe1a.org%2Fshows%2F2017-09-28%2Famericana-a-400-year-history-of-american-capitalism&#038;format=xml" />



 
</head>

  <body class="segment-template-default single single-segment postid-112241" data-source="base.twig">
      <div id="site-wrap-outer">
          <div id="site-wrap-inner">
              <div id="site-content-wrap">
								<div class="ad-site-topper">
			<!-- The1a_970x50 -->
<div id='div-gpt-ad-site_topper' >
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-site_topper'); });
	</script>


</div>
				<!-- The1a_320x50 -->
<div id='div-gpt-ad-site_topper_mobile' >
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-site_topper_mobile'); });
	</script>


</div>
	</div>

                
                                            <!-- This is the area for HP-like image -->
                     
                    <header class="hdr">
                        <div class="l-hdr-width">
                            <div class="hdr-inner">

                                <div class="hdr-logo-mod">
                                    <h1 class="hdr-logo" role="banner">
                                        <a class="hdr-logo-link" href="/" title="1A" rel="home">
                                            <img src="/wp-content/themes/wamu-show/img/logos/1a_logo_sm_128.svg?v=1.6" alt="1A" />
                                        </a>
                                    </h1>
                                </div>   <!-- /hdr-logo-mod -->

                                <div class="nav-trigger-mod">
                                    <button class="nav-trigger">Show Navigation</button>
                                </div> <!-- /nav-trigger -->

                                  <!-- Navigation -->
                                <div class="lg-site-nav-mod">
                                    <div class="nav-main-mod">
	<nav id="access nav-main" class="nav" role="navigation">
	    <ul class="nav-items">
	    	        <li id="menu-item-109450" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-109450">
	            <a class="nav-link " href="/shows ">
	            		Shows
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109482" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109482">
	            <a class="nav-link " href="http://the1a.org/ask-1a ">
	            		Ask 1A
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109454" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109454">
	            <a class="nav-link " href="http://the1a.org/podcast ">
	            		Podcast
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109455" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109455">
	            <a class="nav-link link-trigger link--with-drop" href="http://the1a.org/about ">
	            		About
	            	<span class="drop"></span>
	            	</a>
	            	            	<ul class="nav-items nav-dropdown">
	            					            	<li class="list-item"><a class="list-item-link" href="http://the1a.org/about">The Show</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="http://the1a.org/stations">Where To Listen</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="http://the1a.org/about/producers-staff">Producers &#038; Staff</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="http://the1a.org/about/joshua-johnson">Joshua Johnson</a></li>
			            			         </ul>
			    	        </li>
	    	        <li id="menu-item-109453" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109453">
	            <a class="nav-link " href="http://the1a.org/support-us ">
	            		Support Us
	            	
	            	</a>
	            	        </li>
	    	        
	    </ul>   <!-- /nav-items -->
	</nav> <!-- #access -->


	<div class="nav-search-mod">
		<div class="nav-search-trigger">Search<i class="icon-search"></i></div>
		<div class="search-mod">
	<form class="search-form nav-search" action="/">

		<input id="search-field" class="search-input" type="text" placeholder="Search"  name="s" autocomplete="off" />
		<button class="search-submit" type="submit">Search<i class="icon-search"></i></button>

	</form>
</div> <!-- search-mod -->
	</div>	<!-- /search-mod -->

	<div class="nav-logos-mod">
		<div class="logo-org">
			<a href="http://wamu.org/" target="_blank">
				<img src="/wp-content/themes/wamu-show/img/logos/wamu_logotext_white.svg?v=1.6" alt="" />
			</a>
		</div> 	<!-- /logo-org -->

		<!-- added syndication option  -->
					<div class="logo-org npr-nav-logo">
				<a href="http://npr.org" target="_blank">
					<img src="/wp-content/themes/wamu-show/img/logos/npr_logo_rgb_white_noURL_75.png?v=1.6" alt=""/>
				</a>
			</div> <!-- /logo-org -->
		
	</div>	<!-- /nav-logos-mod -->

</div> <!-- /nav-main-mod -->


<!-- deleted inline-list class from ul -->
                                </div> <!-- lg-site-nav-mod -->

                            </div> <!-- /hdr-inner -->
                        </div>  <!-- /l-hdr-width -->

                    </header>  <!-- /hdr -->

                 

                
			<div class="article-meta has-audio">
				<div class="l-site-width">
											<h5 id="home" class="tz-overline">Thursday, Sep 28 2017
<span class="date-divide"> &bull; </span>11 a.m. (ET)
</h5>
					 
											<h1 class="h1">Americana: A 400-Year History Of American Capitalism</h1>
					 				</div>	<!-- /l-site-width -->

				<div class="article-controls-mod"> <!-- class of .fixed added here to fix nav -->
					<div class="inner">
						<div class="l-site-width">

															<div class="play-button-block">
									<!-- <button class="play-button-button-rwd">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-rwd" href="/audio/#/shows/2017-09-28/americana-a-400-year-history-of-american-capitalism/112241/@00:00" data-default=""/audio/#/shows/2017-09-28/americana-a-400-year-history-of-american-capitalism/112241/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	
								</div>	<!-- /button-block -->
							 
															<div class="headline-mobile-block">
									<p class="headline-mobile">
										<a href="#home">Americana: A 400-Year History Of American Capitalism</a>
									</p>
								</div>	<!-- /headline-mobile-block -->
							 
							<a class="article-trigger link--with-drop">Menu</a>
							<!-- article-trigger adds or removes a class of js-article-nav to body element -->

							<div class="article-nav-mod">
																	<div class="article-nav">
										<ul class="article-nav-items">
											
											
																																																		<li class="article-nav-item">
															<a class="article-nav-link" href="#read-an-excerpt-of-americana">Read An Excerpt Of &quot;Americana&quot;</a>
														</li> <!-- /article-nav-item -->
																									
											
																																		<li class="article-nav-item">
													<a class="article-nav-link" href="#related">Related Links</a>
												</li> <!-- /article-nav-item -->
																					</ul> <!-- /article-nav-items -->
									</div>	<!-- /article-nav -->
								 
																	<div class="social-nav">
										<ul class="social-nav-items">
											<li class="social-nav-item social-list-item">
												<a class="social-nav-link social-list-link" href="https://twitter.com/share?url=http://the1a.org/shows/2017-09-28/americana-a-400-year-history-of-american-capitalism" target="_blank">Twitter
													<i class="icon-social twitter"></i></a>
											</li> <!-- /article-nav-item -->

											<li class="social-nav-item social-list-item">
												<a class="social-nav-link social-list-link" href="https://www.facebook.com/sharer/sharer.php?u=http://the1a.org/shows/2017-09-28/americana-a-400-year-history-of-american-capitalism" target="_blank">FB
													<i class="icon-social facebook"></i></a>
											</li> <!-- /article-nav-item -->

																					<li class="social-nav-item discuss-list-item">
												<a class="social-nav-link segment-discuss" href="http://the1a.org/shows/2017-09-28/americana-a-400-year-history-of-american-capitalism#disqus_thread">
													<span class="discuss-text">Discuss</span>
													<!--span class="discuss-count"></span-->
												</a>
											</li> <!-- /article-nav-item -->
										
										</ul> <!-- /social-nav-items -->
									</div>	<!-- /social-nav -->
								 							</div>	<!-- /article-nav-mod -->

						</div>	<!-- /l-site-width -->
					</div>	<!-- /inner -->
				</div>	<!-- /article-nav -->


			</div>		<!-- /article-meta -->
			<div class="ad-segment-meta">
	<div id='div-gpt-ad-sponsorship--segment-main'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-sponsorship--segment-main'); });
		</script>
	</div>
</div>



	 

                <section id="content" role="main" class="content-wrapper">
                    
                    <!-- <div class=""> -->

                        		<div class="l-site-width">
			<div class="article-main">

				<div class="l-primary">
					<div class="inner">
						<!-- ================================ -->
						<!-- Guest host area. Will need a conditional test -->
												<div id="intro" class="article-block">

							<!-- ***************************************** -->
							<!-- Article Intro -->
																										<div class="intro-img-mod">
											
<div class="media-mod">
			<img src="http://20352-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/09/GettyImages-394305-1024x680.jpg" alt="Shoes are one of the items that tell the story of capitalism. For example, Srinivasan writes that Michael Jordan&#039;s Air Jordans were originally banned by the NBA because they didn&#039;t match his team&#039;s uniform. Jordan wore the shoes, faced a fine and generated big publicity for Nike." /> 
	

	<div class="img-caption">
		<p class="img-caption-text">
			Shoes are one of the items that tell the story of capitalism. For example, Srinivasan writes that Michael Jordan's Air Jordans were originally banned by the NBA because they didn't match his team's uniform. Jordan wore the shoes, faced a fine and generated big publicity for Nike.
							<span class="img-byline">Jonathan Daniel /Allsport</span>
					</p>
	</div> <!-- article-img-caption -->

</div> <!-- /media-mod -->
										</div>
									
									<div class="intro-text-mod">
										<div class="segment-body"><p>Bhu Srinivasan came to this country as a wide-eyed eight-year-old, his head filled with all the possibilities America evoked. His educated parents had found upward mobility to be unachievable in India.</p>

<p><p>Now an entrepreneur who remains fascinated by American innovation and industry, Srinivasan has written a narrative history of the U.S. economy.</p></p>
</div>
									</div> <!-- /intro-text-mod -->
							 


							<!-- ***************************************** -->
							<!-- Article Guests -->
																																		<div class="guest-container">
											<h4 class="h4">Guests</h4>
											<ul class="list-items">
																									<li class="list-item">
														<span class="item-bold">
															Bhu Srinivasan
														</span>
														Entrepreneur and author of "Americana: A 400-Year History of American Capitalism"
													</li>
																							</ul> <!-- /items -->
										</div>	<!-- /guest-container -->
										<div class="ad-segment-guests">
	<div id='div-gpt-ad-sponsorship--segment-guest'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-sponsorship--segment-guest'); });
		</script>
	</div>
</div>
									 								

						</div>	<!-- /# intro article-block -->

						<!-- ***************************************** -->
						<!-- Live Video -->
						

						<!-- ***************************************** -->
						<!-- Article highlights -->
													
						

						<!-- ***************************************** -->
						<!-- Web Features -->
						
							
								<div id="read-an-excerpt-of-americana" class="article-block">

										<h4 class="h4">Read An Excerpt Of &quot;Americana&quot;</h4>

									<div class="segment-body">

										
											
										
										

										<p><em>Adapted from Americana: A 400-Year History of American Capitalism by Bhu Srinivasan (September 26; Penguin Press). Copyright © 2017 by Bhu Srinivasan.</em></p>
<p>On September 5, 1620 with 102 passengers on board, the <em>Mayflower</em> started its journey to the New World. As much as the Pilgrims are recorded as religiously motivated, it should be noted that fully half of the <em>Mayflower</em>’s passengers were not members of the church in Leyden but rather settlers added to the journey by the investors. Living in Holland with relative freedom, then sailing to the New World under an English flag, with English financing, on a chartered English vessel with an English crew—all this seems an especially unlikely way to flee English persecution. Political refugees generally do not spend the final days before departure negotiating financial considerations and distribution of assets seven years into the future. But the Pilgrims were never refugees to begin with; they were critical instruments in a speculative venture, one that equally served to expand the Crown’s sovereignty to the New World. Religious liberty was but one component of the overall enterprise.</p>
<p>But this venture got off to a rough start. The <em>Mayflower</em> arrived off the coast of America in late November. Compounding this late-season arrival, the ship had missed its destination. The original charter granted by the Virginia Company called for landing near the mouth of the Hudson River. Instead, the <em>Mayflower</em> anchored within a peninsula 220 miles to the north. After sending an expedition to explore the coastline and find a place to build the settlement, the majority of the Pilgrims remained on the <em>Mayflower</em> awaiting the men’s return. Simultaneously, while the <em>Mayflower</em> was en route, officials in England separated the northern parcel of the Virginia Company and placed it under the Council for New England. Without knowing it, the Pilgrims were preparing for the first winter in the history of New England.</p>
<p>William Bradford labeled this section in his history Of Plymouth Plantation “The Starving Time.” While the voyage itself saw the death of one member of the ship’s crew, and no passenger deaths until the ocean was crossed, death made it onto the ship as the Pilgrims waited for the return of the expedition. Bradford returned to the ship to find that his wife had died. It was a prelude to the harsh winter that awaited them. By the end of February, the new colony had seen deaths reach “two or three a day” for a stretch of time. At the depth of their misery, Bradford noted that “there was but six or seven persons” able bodied enough to care for the rest. By March, almost half of the <em>Mayflower</em>’s passengers had died.</p>
<p>After staying in Cape Cod for the winter, the chartered <em>Mayflower</em> began its voyage back to England in April. The economically motivated adventurers had expected the return voyage to bring wood, furs, or other commodities from the New World. But given the calamity of the first winter, the <em>Mayflower</em> returned home largely empty.</p>
<p>Mortality rates were no excuse. The investors were displeased, Thomas Weston most of all. Weston sarcastically and bitterly wrote to John Carver, who had been voted into leadership as governor by the Pilgrims: “That you sent no lading in the ship is wonderful, and worthily distasted. I know your weakness the cause of it, and I believe more weakness of judgment than weakness of hands.” Weston’s letter to Carver was sent on a new ship, Fortune, headed for Plymouth. In the event Carver missed the message, Weston added his exhortations that this ship be returned full of goods this time, threatening to cut off further financing if Carver failed. But in the time between the return of the <em>Mayflower</em> to England and the arrival of Weston’s letter via the Fortune, Carver died.</p>
<p>Arriving to great relief after the winter’s misery, the Fortune brought a replenishment of supplies along with an additional thirty- five settlers. It was left to Plymouth’s new governor, William Bradford, to open Weston’s scathing letter. But by that time, circumstances were slowly changing for the better. Starting with the first warmth of the spring, the colonists had spent several months building their community. More important, the settlement made direct contact with its first Native American, a man introducing himself as Samoset. Remarkably, having had some familiarity with English-speaking fishermen who operated seasonally off Cape Cod, Samoset spoke some broken English and had even offered an assuring</p>
<p>“Welcome, Englishmen” as he strode to first greet them.</p>
<p>A few days following this approach, the Pilgrims were visited by Massasoit, the leader of the local tribe. This meeting marked the start of a personal relationship that would continue for another two decades, with the local Indian tribes being crucial to Plymouth’s financial salvation. Namely, the Indians had access to a valuable interior commodity that commanded high prices in Europe: beaver skins. Universally desired by the wealthy in their target markets, beaver skins quickly became the commercial link between New England and the Old World. At the same time, the transatlantic trade created symbiotic economic bonds between the Native Americans and the early colonists. Rather than becoming alarmed at sharing territory, as the colonists seemed ill equipped to venture inland, the Indians looked at the English settlements as trading posts. Adept at hunting beaver over the ages as part of their own winter clothing, the Native Americans had a competitive advantage in procuring a valuable commodity that the colonists were willing to trade for. Tracking the remote beaver in distant ponds and rivers was a labor-intensive task that the colonists left to experts.</p>
<p>This dynamic led to an early trading opportunity for the Plymouth colonists. Even before the arrival of the Fortune, the colonists had managed to exchange simple goods—likely items such as blankets, glass beads, knives, and utensils—for fur. The Indians, without the technical ability to forge shining knives or intricate metallic objects, were able in turn to procure such luxuries in exchange for what was to them the simple act of hunting and preparing beaver. This intersection of competencies, the comparative advantages of nations, remains the fundamental basis for all global trade.</p>


										
									</div>
								</div>
													

						<!-- ***************************************** -->
						<!-- Article Transcript -->
						
						<!-- ***************************************** -->
						<!-- Article Gallery -->
							


						<!-- ***************************************** -->
						<!-- Article Links -->

																																										<div id="related" class="article-block">

												<h4 class="h4">Related Links</h4>
												<div class="segment-body">
													<ul class="list-items">
													
														
																																<li class="list-item l-pair-sm book"><div class="art-bd book-img"><a href="https://www.amazon.com/Americana-400-Year-History-American-Capitalism/dp/0399563792?SubscriptionId=0EP44N4Z8Y93MBZ1ZC82&tag=wamu-20&linkCode=sp1&camp=2025&creative=165953&creativeASIN=0399563792" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/I/51I7tUA4QfL._SL160_.jpg" alt="" /></a></div><!-- /art-bd --><div class="txt-bd book-bd"><div class="book-meta"><p class="book-title"><a class="book-link" href="https://www.amazon.com/Americana-400-Year-History-American-Capitalism/dp/0399563792?SubscriptionId=0EP44N4Z8Y93MBZ1ZC82&tag=wamu-20&linkCode=sp1&camp=2025&creative=165953&creativeASIN=0399563792" target="_blank">Americana: A 400-Year History of American Capitalism</a></p><p class="book-author">By Bhu Srinivasan </p><p class="book-publisher">Penguin Press</p></div><!-- book-meta --><p><a href="https://www.amazon.com/Americana-400-Year-History-American-Capitalism/dp/0399563792?SubscriptionId=0EP44N4Z8Y93MBZ1ZC82&tag=wamu-20&linkCode=sp1&camp=2025&creative=165953&creativeASIN=0399563792" class="button-purchase" target="_blank">Buy</a></p></div><!-- /text-bd --></li><!-- /l-pair-sm -->																																																							</ul>
												</div>
											</div>	<!-- /article-block -->
										 																
						<!-- ***************************************** -->
						<!-- Categories + Tags -->
																					<div id="tags" class="article-block">
									<h4 class="h4">Topics + Tags</h4>
									<ul class="meta-list-items">
	
</ul> <!-- meta-list-items -->

<ul class="meta-list-items">
			<li class="meta-list-item"><a href="http://the1a.org/topic/authors" class="tag-list-link ">Authors</a></li>
			<li class="meta-list-item"><a href="http://the1a.org/topic/books" class="tag-list-link ">Books</a></li>
			<li class="meta-list-item"><a href="http://the1a.org/topic/business" class="tag-list-link ">Business</a></li>
			<li class="meta-list-item"><a href="http://the1a.org/topic/economy" class="tag-list-link ">Economy</a></li>
			<li class="meta-list-item"><a href="http://the1a.org/topic/energy" class="tag-list-link ">Energy</a></li>
			<li class="meta-list-item"><a href="http://the1a.org/topic/finance" class="tag-list-link ">Finance</a></li>
			<li class="meta-list-item"><a href="http://the1a.org/topic/history" class="tag-list-link ">History</a></li>
			<li class="meta-list-item"><a href="http://the1a.org/topic/media" class="tag-list-link ">Media</a></li>
			<li class="meta-list-item"><a href="http://the1a.org/topic/politics" class="tag-list-link ">Politics</a></li>
			<li class="meta-list-item"><a href="http://the1a.org/topic/television" class="tag-list-link ">Television</a></li>
	
</ul> <!-- meta-list-items -->


								</div>	<!-- /article-block -->
							 						
            <!-- Content sponsorship ad-->
						<section class="article-ad sponsor">
								    <div class="sponsored-ad">
			
	</div> <!-- /ad-bigad -->
						</section>

						<!-- ***************************************** -->
						<!-- Comments -->

																					<div id="comments" class="article-block">
									<h4 class="h4">Comments</h4>
									<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'the1a'; // required: replace example with your forum shortname
    var disqus_url = "http://" + "the1a" + ".org" + window.location.pathname;
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>								</div>	<!-- /article-block -->
							 						
					</div>	<!-- /inner -->
				</div>	<!-- /l-primary -->



				<div class="l-secondary">
					<div class="inner">
						<aside class="segment-ad">
							    <div class ="ad-bigad">
			<!-- The1A_UW_300x250 -->
<div id='div-gpt-ad-site' >
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-site'); });
	</script>


</div>
	</div> <!-- /ad-bigad -->
						</aside>
					</div>	<!-- /inner -->
				</div>	<!-- /l-secondary -->

			</div>	<!-- /article-main -->
		</div> <!-- /l-site-width -->


		<!-- ***************************************** -->
		<!-- Bottom of page links -->
		

			<div class="page-end-mod">
	<div class="l-col-7">
		<div class="page-end-block">
			<h5 class="section-hdr">Most Recent Shows</h5>

							<article class="tz tz-page-end tease-segment" id="tease-112223">
	<h2 class="tz-h-lg"><a href="http://the1a.org/shows/2017-09-27/josh-ritter">Josh Ritter&#8217;s Journey From Small Town To Folk Hero</a></h2>

	<p class="text-reg"><span class="timestamp">Wednesday, Sep 27 2017</span>The singer-songwriter has two decades of Americana artistry under his belt -- and he's not slowing down.</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2017-09-27/josh-ritter/112223/@00:00" data-default=""/audio/#/shows/2017-09-27/josh-ritter/112223/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

					<a class="discuss" href="http://the1a.org/shows/2017-09-27/josh-ritter#disqus_thread">
				<span class="discuss-text">Discuss</span>
				<span class="discuss-count"></span>
			</a>
			</div>	<!-- /tz-controls -->
</article>
							<article class="tz tz-page-end tease-segment" id="tease-112083">
	<h2 class="tz-h-lg"><a href="http://the1a.org/shows/2017-09-27/summer-movie-flops">Blockbuster No-Shows: Why Did So Many Summer Movies Flop?</a></h2>

	<p class="text-reg"><span class="timestamp">Wednesday, Sep 27 2017</span>Studios blame critics, critics blame studios, everyone else stays home.</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2017-09-27/summer-movie-flops/112083/@00:00" data-default=""/audio/#/shows/2017-09-27/summer-movie-flops/112083/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

					<a class="discuss" href="http://the1a.org/shows/2017-09-27/summer-movie-flops#disqus_thread">
				<span class="discuss-text">Discuss</span>
				<span class="discuss-count"></span>
			</a>
			</div>	<!-- /tz-controls -->
</article>
							<article class="tz tz-page-end tease-segment" id="tease-112220">
	<h2 class="tz-h-lg"><a href="http://the1a.org/shows/2017-09-27/yes-puerto-ricans-are-americans">Yes, Puerto Ricans Are Americans.</a></h2>

	<p class="text-reg"><span class="timestamp">Wednesday, Sep 27 2017</span>A frightening American crisis is happening now on the island.</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2017-09-27/yes-puerto-ricans-are-americans/112220/@00:00" data-default=""/audio/#/shows/2017-09-27/yes-puerto-ricans-are-americans/112220/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

					<a class="discuss" href="http://the1a.org/shows/2017-09-27/yes-puerto-ricans-are-americans#disqus_thread">
				<span class="discuss-text">Discuss</span>
				<span class="discuss-count"></span>
			</a>
			</div>	<!-- /tz-controls -->
</article>
							<article class="tz tz-page-end tease-segment" id="tease-112128">
	<h2 class="tz-h-lg"><a href="http://the1a.org/shows/2017-09-26/how-antibiotics-changed-the-way-the-world-eats">How Antibiotics Changed The Way The World Eats</a></h2>

	<p class="text-reg"><span class="timestamp">Tuesday, Sep 26 2017</span>Before the 1940s, chicken was rarely seen on the dinner table.</p>

	<div class="tz-controls tz-controls--space">

		<!-- <button class="play-button-button-sm">
	<span>Listen</span>
</button> -->
					<a class="audio-pop play-button-sm" href="/audio/#/shows/2017-09-26/how-antibiotics-changed-the-way-the-world-eats/112128/@00:00" data-default=""/audio/#/shows/2017-09-26/how-antibiotics-changed-the-way-the-world-eats/112128/@00:00" target="_blank">
			<span class="audio-button-text">Listen</span>
		</a>
	

					<a class="discuss" href="http://the1a.org/shows/2017-09-26/how-antibiotics-changed-the-way-the-world-eats#disqus_thread">
				<span class="discuss-text">Discuss</span>
				<span class="discuss-count"></span>
			</a>
			</div>	<!-- /tz-controls -->
</article>
						
		</div> <!-- /page-end-block -->
		
		<div class="page-end-block page-end-block-last">
					</div>	<!-- page-end-block -->
	</div>	<!-- /l-col-7 -->

</div>	<!-- /full-bg page-end-mod -->		 

	                    <!-- </div> -->

                                            <!-- <aside class="layout-sidebar">
                            
                        </aside> -->
                    
                </section> <!-- /#content -->



                <footer class="site-footer" id="footer">
                    <!-- ***************************************************  -->
<!-- Site footer-->

<footer class="site-ftr">
	<div class="l-site-width">
		<div class="l-site-ftr">
					<div class="l-ftr-primary">
				<div class="inner">
					<div class="site-ftr-logo">
						<a href="/"><img src="/wp-content/themes/wamu-show/img/logos/1a_logo_full_size.svg?v=1.6" alt="1A" /></a>
					</div>	<!-- /site-ftr-logo -->
					<h4 class="ftr-tagline">Speak Freely</h4>
					<div class="ftr-show-meta">
																				<p class="show-meta-text">10 A.M. – 12 P.M. (ET), MONDAY – FRIDAY</p>
																			<p class="show-meta-text">
							<a href="tel:(855) 236-1212">(855) 236-1212</a>
                            <span class="bullet">•</span>
                            <a href="mailto:1A@wamu.org">1A@wamu.org</a>
						</p>
					</div> <!-- ftr-show-meta -->

				</div>	<!-- /inner -->
			</div> 	<!-- /l-ftr-primary -->
			
			<div class="l-ftr-secondary">
				<div class="inner">

					<div class="ftr-menus-wrap">
<div class="ftr-menus-inner">
							
								<div class="ftr-col-a">
									<div class="ftr-menu-mod">
										<h5 class="ftr-section-hdr">About</h5>
										<ul class="ftr-menu-items">
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="http://the1a.org/about">About The Show</a></li>
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="http://the1a.org/stations">Where To Listen</a></li>
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="http://the1a.org/ask-1a">Ask 1A</a></li>
																							<li class="ftr-menu-item"><a class="ftr-menu-link" href="http://the1a.org/contact">Contact Us</a></li>
																					</ul>
									</div>	<!-- /ftr-menu-mod -->
								</div>	<!-- /ftr-col-a -->
							
							<div class="ftr-col-b">
								<div class="ftr-menu-mod">
									<h5 class="ftr-section-hdr">Shows</h5>
									<ul class="ftr-menu-items">
										<li class="ftr-menu-item"><a class="ftr-menu-link" href="/shows">Past Shows</a></li>
										<li class="ftr-menu-item"><a class="ftr-menu-link" href="/podcasts">Podcasts</a></li>
																			</ul>
								</div>	<!-- /ftr-menu-mod -->

								<div class="ftr-menu-mod">
									<h5 class="ftr-section-hdr">Community</h5>
									<ul class="ftr-menu-items">

																					<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://twitter.com/1A" target="_blank">Twitter</a></li>
																															<li class="ftr-menu-item"><a class="ftr-menu-link" href="https://www.facebook.com/the1ashow" target="_blank">Facebook</a></li>
																																							</ul>
								</div>	<!-- /ftr-menu-mod -->


							</div>	<!-- /ftr-col-b -->
						</div> <!-- /ftr-menus-inner -->
						<div class="ftr-search-mod">
							<div class="search-mod">
	<form class="search-form ftr-search" action="/">

		<input id="search-field" class="search-input" type="text" placeholder="Search"  name="s" autocomplete="off" />
		<button class="search-submit" type="submit">Search<i class="icon-search"></i></button>

	</form>
</div> <!-- search-mod -->
						</div>	<!-- /search-mod -->
					</div> <!-- /ftr-menus-wrap -->
				</div>	<!-- /inner -->

				<!-- <div class="ftr-top">
					<a href="#">Back to top</a>
				</div>	 -->
				<!-- /ftr-top -->

			</div>	<!-- /l-ftr-secondary -->
		</div>	<!-- /l-site-ftr -->


	</div>	<!-- /l-site-width -->

</footer> <!-- /site-ftr -->


<!-- *************************************************** -->
<!-- Station footer-->
<footer class="station-ftr">
	<div class="l-site-width">
		<div class="l-station-ftr">

			<div class="ui-block-1">
				<div class="ui-block-inner">
					<div class="station-ftr-logo">
						<a href="http://wamu.org/" target="_blank">
							<img src="/wp-content/themes/wamu-show/img/logos/wamu_logo_sm_150.svg" alt="" />
						</a>
					</div>	<!-- /station-ftr-logo -->
				</div>	<!-- ui-block-inner -->
			</div>	<!-- ui-block-1 -->

			<div class="ui-block-2">
				<div class="ui-block-inner">
					<div class="station-ftr-meta">
						<p><strong>WAMU 88.5</strong><span><i>|</i></span>American University Radio</p>
						<p>4401 Connecticut Avenue, NW<span><i>|</i></span>Washington, D.C. 20016-8082<span><i>|</i></span><a class="phone-link" href="tel:(202) 885-1200">(202) 885-1200</a></p>
						<ul class="station-ftr-list">
							<li class="list-item">&copy; 2017</li>
							<li class="list-item">
								<a href="/terms-of-use">Terms of use</a>
							</li>
							<li class="list-item">
								<a href="http://wamu.org/privacy-policy" target="_blank">Privacy policy</a>
							</li>
						</ul>
					</div>	<!-- /station-ftr-meta -->
				</div>	<!-- ui-block-inner -->
			</div>	<!-- ui-block-2 -->

		</div>	<!-- l-station-ftr -->
	</div> <!-- /l-site-width -->
</footer> <!-- /station-ftr -->
                </footer>
                </div> <!-- #site-content-wrap-->

                 <!-- ============================================ -->
                <!-- Small screen nav -->
                <div class="sm-site-nav-mod">
                    <div class="sm-site-overflow">
                        <div class="nav-main-mod">
	<nav id="access nav-main" class="nav" role="navigation">
	    <ul class="nav-items">
	    	        <li id="menu-item-109450" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-109450">
	            <a class="nav-link " href="/shows ">
	            		Shows
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109482" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109482">
	            <a class="nav-link " href="http://the1a.org/ask-1a ">
	            		Ask 1A
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109454" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109454">
	            <a class="nav-link " href="http://the1a.org/podcast ">
	            		Podcast
	            	
	            	</a>
	            	        </li>
	    	        <li id="menu-item-109455" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109455">
	            <a class="nav-link link-trigger link--with-drop" href="http://the1a.org/about ">
	            		About
	            	<span class="drop"></span>
	            	</a>
	            	            	<ul class="nav-items nav-dropdown">
	            					            	<li class="list-item"><a class="list-item-link" href="http://the1a.org/about">The Show</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="http://the1a.org/stations">Where To Listen</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="http://the1a.org/about/producers-staff">Producers &#038; Staff</a></li>
			            			            	<li class="list-item"><a class="list-item-link" href="http://the1a.org/about/joshua-johnson">Joshua Johnson</a></li>
			            			         </ul>
			    	        </li>
	    	        <li id="menu-item-109453" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109453">
	            <a class="nav-link " href="http://the1a.org/support-us ">
	            		Support Us
	            	
	            	</a>
	            	        </li>
	    	        
	    </ul>   <!-- /nav-items -->
	</nav> <!-- #access -->


	<div class="nav-search-mod">
		<div class="nav-search-trigger">Search<i class="icon-search"></i></div>
		<div class="search-mod">
	<form class="search-form nav-search" action="/">

		<input id="search-field" class="search-input" type="text" placeholder="Search"  name="s" autocomplete="off" />
		<button class="search-submit" type="submit">Search<i class="icon-search"></i></button>

	</form>
</div> <!-- search-mod -->
	</div>	<!-- /search-mod -->

	<div class="nav-logos-mod">
		<div class="logo-org">
			<a href="http://wamu.org/" target="_blank">
				<img src="/wp-content/themes/wamu-show/img/logos/wamu_logotext_white.svg?v=1.6" alt="" />
			</a>
		</div> 	<!-- /logo-org -->

		<!-- added syndication option  -->
					<div class="logo-org npr-nav-logo">
				<a href="http://npr.org" target="_blank">
					<img src="/wp-content/themes/wamu-show/img/logos/npr_logo_rgb_white_noURL_75.png?v=1.6" alt=""/>
				</a>
			</div> <!-- /logo-org -->
		
	</div>	<!-- /nav-logos-mod -->

</div> <!-- /nav-main-mod -->


<!-- deleted inline-list class from ul -->
                    </div> <!--sm-site-overflow -->
                </div> <!-- lg-site-nav-mod -->


                <footer class="scripts">
                    <!-- Jquery 1.11.0 Google CDN -->
                    <!-- =================== -->
                    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>


                    <!-- Libraries -->
                    <!-- =================== -->

                    <script type="text/javascript" src="/wp-content/themes/wamu-show/components/swiper/dist/idangerous.swiper.min.js?v=1.6"></script>
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/components/fitvids/jquery.fitvids.js?v=1.6"></script>
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/js/media.js?v=1.6"></script>
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/components/momentjs/min/moment.min.js?v=1.6"></script>
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/components/moment-timezone/builds/moment-timezone-with-data-2010-2020.min.js?v=1.6"></script>

                    <!-- Util.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/js/util.js?v=1.6"></script>

                    <!-- Site.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/js/site.js?v=1.6"></script>

                    <!-- Archive.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/js/archive.js?v=1.6"></script>

                                        <!-- Monitor.js -->
                    <!-- =================== -->
                    <script type="text/javascript" src="/wp-content/themes/wamu-show/js/monitor.js?v=1.6"></script>
                    
                    
                    <!-- Analytics -->
                    <!-- =================== -->
                    <script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aajm.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

                </footer>

                <script type='text/javascript' src='http://20352-presscdn.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/the1a.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://20352-presscdn.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://20352-presscdn.pagely.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>


            </div>  <!-- /#site-wrap-inner -->
        </div>  <!-- /#site-wrap-outer -->
    </body>
</html>
